Пакет «Бухгалтерский учет».

Программный продукт позволяет вести бухгалтерский учет предприятий при любом режиме налогообложения, а также при совмещении различных режимов.

Состав базового пакета: программа Счетовод версия 3.1 + специальные настройки базы данных.

Возможности расширения: работа в сети с установкой программы Счетовод версии 3.1 на каждом компьютере по цене, согласно прайс-листу.

Особенности:

  • все бухгалтерские операции вводятся в едином журнале операций,

  • быстрый и удобный ввод операций;

  • в комплект поставки входит набор первичных документов с настроенными стандартными печатными формами;

  • автоматическое формирование бухгалтерских проводок для введенной операции;

  • при необходимости возможен ввод любых бухгалтерских проводок вручную.

  • в комплект поставки входит набор стандартных отчетов;

  • возможность настройки существующих и создания новых первичных документов, печатных форм и отчетов;

  • обновление форм отчетности при изменении законодательства;

  • работа в автономном режиме и совместно с программой «Склад» любой версии.

Совместные пакеты.

Работа совместного пакета основана на связи двух программ: программы учета торговли (производства) «Склад» и бухгалтерской программы «Счетовод».

В программе «Склад» производится настройка бухгалтерских проводок для приходных, расходных операций, операций оплаты и т. д. В результате при добавлении, правке, удалении операции в программе «Склад» автоматически будет создана, исправлена, удалена запись в журнале операций бухгалтерской программы «Счетовод» с соответствующими бухгалтерскими проводками.

Таким образом, на предприятии возможна работа программ по схеме: на нескольких компьютерах работает программа «Склад», а бухгалтерская программа может быть установлена только на одном компьютере - у бухгалтера. Все товарные операции и операции оплаты от покупателей, оплаты поставщикам вводят операторы, работающие с программой «Склад», а все остальные операции вводит бухгалтер в программе «Счетовод».


Кратко о работе с программой Счетовод:

Программа Счетовод предназначена для автоматизации бухгалтерского учета. Процесс работы с программой Счетовод интуитивно понятен и прост.

Все операции вводятся в программу в журнале операций. Для того, чтобы открыть этот журнал, в меню программы выберите Операции → Журнал операций.

Операцию можно распечатать. В комплект поставки программы входит множество типовых печатных форм. Печатные формы можно добавлять новые, настраивать существующие, удалять ненужные.

По операции могут быть сформированы бухгалтерские проводки. Некоторые операции не требуют проводок, например, Доверенность. Её вводят в журнал операций для того, чтобы соблюдалась нумерация и иметь возможность печатать доверенность по установленной форме.

На основе введенных бухгалтерских проводок формируется движение по бухгалтерским счетам (Оборотный баланс). Посмотреть это движение можно выбрав в меню программы Результаты →Оборотный баланс.

Любая форма отчетности получает данные из оборотного баланса или непосредственно из операций.

Работа с программой Счетовод состоит из:

  • Заполнение констант.

  • Заполнение справочников.

  • Установление стартового месяца.

  • Ввод начального сальдо по счетам ( на начало стартового месяца).

  • Ввод операций.

  • Анализ введенных данных.

  • Формирование отчетности.


Запись базы данных в архив.

При работе любой компьютерной программы могут произойти сбои. Последствия сбоя в работе программы могут быть различные. Для того, чтобы предотвратить потерю информации, необходимо регулярно выполнять архивацию базы данных. Рекомендуем делать запись в архив ежедневно. В архив записывается вся база данных на момент записи, т. е. сегодняшний архив содержит все данные до сегодняшнего дня включительно, а завтра в архиве будет тоже, что и в сегодняшнем плюс сделанные сегодня операции и сделанные сегодня же любые изменения за любой период.

  • Записать базу данных в архив.

  • Просмотреть архив.

  • Восстановить из архива.

Для того, чтобы записать базу данных в архив:

  • выберите в главном меню программы Архив – Записать в архив.

  • В окне Создать архив выберите каким архиватором будет выполнять операция упаковывания (по-умолчанию ARJ), укажите папку, куда поместить архив и нажмите <Ok>.

  • Для того, чтобы иметь несколько архивов можно выполнить следующее:

  1. создать папку ARH_DNY, зайти в нее и создать папки по дням недели, например 1PONEDEL, 2VTORNIK, 3SREDA, 4CHETV, 5PATNICA, 6SUBBOTA, 7VOSKRES.

  2. При записи в архив выбирайте папку с названием текущего дня недели. Например, в понедельник выберите ARH_DNY\1PONEDEL, во вторник ARH_DNY\2VTORNIK и т.д. В следующий понедельник снова выберите ARH_DNY\1PONEDEL. Программа сообщит Вам, что архив в этой папке уже существует и предложит его перезаписать. Можно перезаписывать, так как старый архив был записан неделю назад и после него были записаны архивы в другие папки.

Для того, чтобы просмотреть ранее записанный архив:

Ранее записанный из программы архив можно просмотреть и при необходимости восстановить данные из этого архива.

  • Выберите в главном меню программы Архив – Просмотреть архив.

  • В окне Просмотреть архив выберите каким архиватором будет выполняться операция распаковывания (по-умолчанию ARJ), укажите папку, где расположен архив и нажмите <Ok>.

Если есть несколько архивов, можно просмотреть любой из них. Для этого последовательно выполняйте просмотр архива, указывая папки в которых расположены архивы.

Для того, чтобы закончить просмотр архива

  • Выберите в главном меню программы Архив – Закончить просмотр архива.

Для того, чтобы звосстановить данные из архива:

При этом фактически текущая база данных заменяется базой данных из архива. При выборе операции восстановления из архива, программа дважды запрашивает подтверждения, что исключает возможность случайного выбора.

Для того, чтобы восстановить данные из архива, сначала необходимо выполнить просмотр этого архива. Убедитесь в том что просматриваемый архив содержит те данные, которые необходимо восстановить. Это можно определить по содержанию Журнала операций.

Внимание! Восстановление базы данных из архива приведет к потере текущей базы данных, так как она будет полностью заменена базой данной из архива. Если у Вас есть сомнения в правильности действий, обратитесь в фирму «Магистр».


Начало работы.

  1. Начинаем работать с пустой базой данных.

    1. Устанавливаем стартовый месяц.

    2. Заполняем списки аналитики.

    3. Заполняем константы организации.

    4. Вводим начальное сальдо по счетам.

    5. Вводим операции.

  2. Продолжаем работать с существующей базой данных.

    1. Вводим операции


Стартовый месяц:

В программе Счетовод оборотный баланс формируется помесячно, т. е. есть сальдо на начало месяца, обороты за месяц и сальдо на конец месяца. Получить подобные данные за любой отрезок времени можно при помощи различных отчетов. Набор стандартных отчетов, необходимых для ведения учета, настроен в устанавливаемой базе данных. Можно настраивать новые нужные отчеты и, при необходимости, корректировать существующие.

В начале работы необходимо задать месяц, с которого будет вестись учет в программе.

Для того, чтобы установить стартовый месяц:

  • в меню Программы выберите Период – Стартовый месяц;

  • Откроется окно, где будет указан стартовый месяц, который установлен в программе на данный момент. Если требуется установить другой, щелкните по кнопке <Переустановить>

  • Программа запросит год стартового месяца. Введите в поле год и щелкните по кнопке <OK>

  • Откроется окно, в котором будет список месяцев. Выберите месяц, с которого учет будет вестись в программе.

  • Программа предупредит, что если есть операции не входящие в стартовый месяц, то они будут удалены, а начальное сальдо по счетам обнулится и запросит подтверждения на продолжение переустановки стартового месяца.

  • В случае подтверждения, в программе будет установлен выбранный стартовый месяц.

  • В случае отказа, переустановка стартового месяца будет прервана.


Заполнение справочников аналитики:

По отдельным синтетическим счетам необходимо вести учет в разрезе аналитических объектов. Эти объекты по своему составу разделены на группы. Например,

  • сотрудники

  • контрагенты

  • основные средства

  • материалы

  • статьи затрат и т.п.

  • Открыть список аналитических объектов.

  • Поиск объекта в списке.

  • Добавить новый аналитический объект.

  • Изменить данные по аналитическому объекту.

  • Удалить аналитический объект.

Для того, чтобы открыть список аналитических объектов:

  • в меню Программы выберите Операции – Аналитические объекты;

  • Далее выберите нужную группу (Основные средства, Контрагенты, Сотрудники, Материалы...).

  • Откроется соответствующий список.

Для того, чтобы добавить новый аналитический объект:

  • Откройте соответствующий список аналитических объектов;

  • Щелкните по кнопке [image] Новый на панели инструментов. Откроется окошко «Аналитический объект». Шифр заполнится автоматически, исправлять его не рекомендуется.

  • Заполните поле «Название»;

  • Щелкните по кнопке <Доп. Поля...>. Откроется окно «Поля аналитического объекта», содержащее список полей. У каждой группы объектов (Основные средства, Контрагенты, Сотрудники, Материалы...) свой набор полей. Заполните эти поля. Запишите данные, щелкнув по кнопке <Записать>. Запишите аналитический объект, щелкнув по кнопке <Записать>.

Для того, чтобы изменить данные по аналитическому объекту:

  • Откройте соответствующий список аналитических объектов;

  • Щелкните по кнопке [image] Изменить на панели инструментов. Откроется окошко «Аналитический объект». Поле «Шифр» изменять нельзя.

  • При необходимости, исправьте поле «Название»;

  • Если требуется исправить другие данные, щелкните по кнопке <Доп. Поля...>. Откроется окно «Поля аналитического объекта», содержащее список полей. У каждой группы объектов (Основные средства, Контрагенты, Сотрудники, Материалы...) свой набор полей. Сделайте необходимые исправления. Запишите данные, щелкнув по кнопке <Записать>. Запишите аналитический объект, щелкнув по кнопке <Записать>.

Для того, чтобы удалить аналитический объект:

  • Откройте соответствующий список аналитических объектов;

  • Щелкните по кнопке [image] Удалить на панели инструментов. Программа запросит подтверждение на удаление записи.

Поиск аналитического объекта:.

  • Откройте соответствующий список аналитических объектов;

  • Щелкните по кнопке [image] Найти на панели инструментов;

  • Появится окно «Поиск »,

  • Выберите критерий поиска документа, т. е. поставьте точку в нужной строке и введите название или шифр аналитического объекта.

  • Если требуется найти объект по фрагменту названия, отметьте поле Поиск по фрагменту и наберите этот фрагмент в поле По названию.

  • Если требуется выбрать объект из всех подходящих для заданного условия поиска, отметьте поле Выбрать все.

  • Щелкните по кнопке ОК.


Константы организации:

Константами называются данные, которые изменяются редко и используются для печати в документах и отчетах, при расчете налогов и т. п.. Например,

  • название организации,

  • реквизиты организации,

  • ставки налогов,

  • реквизиты налоговой инспекции

  • и т. п.

В программе уже есть список всех констант, которые необходимы для работы.

Надо их заполнить, т. е. изменить значение константы.

  • Открыть список констант.

  • Добавить новую константу.

  • Изменить значение константы.

Для того, чтобы открыть список констант:

  • в меню Программы выберите Операции – Константы;

  • откроется список констант;

Для того, чтобы добавить новую константу:

  • Откройте список констант;

  • найдите в списке нужную константу и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Новый на панели инструментов. Откроется окошко «Константа».

  • Изменяя поле «Номер» можно изменить расположение данной константы в общем списке констант.

  • Заполните поле «Название».

  • Выберите значение из списка в поле «Тип».

  • Заполните поле «Значение».

  • Поле «Хранить помесячно» используется тогда, когда значение константы может иметь различное значение в разных месяцах.

  • Запишите данные, щелкнув по кнопке <Записать>. Если изменения сохранять не надо, щелкните по кнопке <Отмена>

Для того, чтобы изменить значение константы:

  • Откройте список констант;

  • найдите в списке нужную константу и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Изменить на панели инструментов. Откроется окошко «Константа».

  • Изменяя поле «Номер» можно изменить расположение данной константы в общем списке констант.

  • Поле «Название» изменять не надо!

  • Поле «Тип» изменять не надо!

  • Измените содержание поля «Значение».

  • Запишите данные, щелкнув по кнопке <Записать>. Если изменения сохранять не надо, щелкните по кнопке <Отмена>


Как ввести начальное сальдо:

Если по синтетическому счету нет аналитики.

  • В главном меню программы выберите Операции → План счетов.

  • Откроется список синтетических счетов. Найдите нужную строку и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры)

  • Щелкните по кнопке [image] Изменить на панели инструментов. Откроется окошко «Счет».

  • В соответствующие поля вводите начальное сальдо по дебету (ДБ) или по кредиту (КД).

  • Запишите данные, щелкнув по кнопке <Записать>. Если изменения сохранять не надо, щелкните по кнопке <Отмена>

Если по синтетическому счету есть аналитика.

  • В главном меню программы выберите Операции → План счетов. Откроется список синтетических счетов.

  • Найдите нужную строку и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Нажмите F6. Появится список аналитических объектов той группы, которая «привязана» к данному синтетическому счету.

  • Найдите нужную строку и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры). Введите начальное сальдо по дебету (Остаток ДБ) или по кредиту (Остаток КТ).

  • Закройте список с аналитическими объектами. Начальное сальдо по синтетическому счету автоматически сформируется из сальдо по аналитическим объектам.


Работа с операциями:

  • Все операции вводятся в Журнале операций.

  • Операцию можно распечатать в виде печатных форм.

  • По операции могут быть сформированы бухгалтерские проводки. Некоторые операции не требуют проводок, например, Доверенность. Её вводят в журнал операций для того, чтобы соблюдалась нумерация и чтобы распечатывать по установленной форме.

  • На основе введенных бухгалтерских проводок формируется движение по бухгалтерским счетам (Оборотный баланс). Посмотреть это движение можно в Результаты →Оборотный баланс. Все формы отчетности получают данные из оборотного баланса или непосредственно из операций.

Для того, чтобы открыть Журнал операций:

  • В главном меню программы выберите Операции → Журнал операций.

  • Откроется список типов документов. В нем есть строка Приходный ордер. Если выбрать эту строку, то в журнале операций будет список только приходных ордеров, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций.

В журнале операций возможны следующие действия с операциями:

  • установка рабочего периода,

  • добавление,

  • копирование,

  • правка,

  • формирование бухгалтерских проводок,

  • печать,

  • удаление,

  • поиск,

  • фильтрование (отбор операций для вывода в журнал операций),

  • устанавливать порядок,

  • экспорт,

  • импорт.

Установка рабочего периода..

В программе Счетовод движение по счетам и оборотный баланс формируется помесячно. Начиная со стартового месяца весь период в программе выглядит как набор месяцев. Для работы не всегда удобно, чтобы были видны операции за весь период.

  • В программе есть возможность задания рабочего периода.

  • В рабочий период можно выбирать любое количество месяцев.

  • В журнал операций выводятся операции только за рабочий период.

  • Установить рабочий период можно в любое необходимое время.

  • Установленный рабочий период учитывается в журнале операций, обороном балансе, ведомостях аналитического учета и т. п.

  • Добавить операцию можно только датой, которая входит в рабочий период.

Для того, чтобы установить рабочий период:

  • Щелкните по кнопке [image] на панели инструментов или выберите в главном меню Период – Рабочий период.

  • Откроется окно «Начало».

  • Выберите начальный месяц рабочего периода, щелкнув по кнопке <Выбрать>. Далее откроется окно «Конец».

  • Выберите конечный месяц рабочего периода, щелкнув по кнопке <Выбрать>.

  • В окне «Рабочий период», которое откроется далее, подтвердите выбор щелкнув по кнопке ОК.

  • В левом нижнем углу окна программы отображается установленный рабочий период.

Добавление новой операции.

  • Щелкните по кнопке [image] Новый на панели инструментов или выберите в главном меню.

  • Откроется окно «Ввод операции..».

  • Дальнейшие действия могут различаться в зависимости от того, какой документ необходимо добавить. Выберите соответствующий раздел содержания справки.

Копирование операции.

  • Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Скопировать документ на панели инструментов. Откроется окно «Ввод операции..». Все поля документа будут скопированы из полей документа, на котором был установлен указатель. Все поля доступны для правки.

  • Дальнейшие действия могут различаться в зависимости от того, какой документ необходимо добавить. Выберите соответствующий раздел содержания справки.

Правка (изменение) операции.

  • Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Изменить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Изменить...». Откроется окно «Ввод операции».

  • Дальнейшие действия могут различаться в зависимости от того, какой документ необходимо изменить. Выберите соответствующий раздел содержания справки.

Формирование бухгалтерских проводок по операции.

  • Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Изменить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Изменить...». Откроется окно «Ввод операции..».

  • Чтобы сформировать бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>. Дальнейшие действия могут различаться в зависимости от того, для какого документа необходимо сформировать (переформировать) проводки. Выберите соответствующий раздел содержания справки.

  • Чтобы переформировать бухгалтерскую проводку для этого документа, щелкните по кнопке [image] Сформировать проводки.

Печать операции.

  • Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Печать на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Печать.».

  • Откроется окно Печать отчета. Выберите нужную печатную форму.

  • Состав печатных форм различен для каждого типа документа.

  • Если желаете просмотреть документ перед печатью, щелкните по кнопке <Просмотр>

  • Если желаете отправить документ на печать, щелкните по кнопке <Печать>.

Удаление операции.

  • Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Удалить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Удалить...».

Поиск операции.

  • Щелкните по кнопке [image] Найти на панели инструментов,

  • Появится окно «Поиск документа»,

  • Выберите критерий поиска документа, т.е. поставьте точку в нужной строке и введите значение номера, даты, суммы или номера операции.

  • Щелкните по кнопке ОК.

Фильтрование операции (отбор операций для вывода в журнал операций)

В журнале операций отображаются операции за рабочий период и в соответствии с выбранным ограничением(фильтром). При входе в журнал операций открывается окно, содержащее список типов документов.

  • Если выбрать какой-либо тип документа, то в журнале операций будет список только документов этого типа за установленный рабочий период , а если выбрать строку Весь журнал, то в журнале операций будет список всех операций за установленный рабочий период. Это один из вариантов фильтрования операций.

  • Находясь в журнале операций, щелкните по кнопке [image] Фильтры. Откроется окно «Фильтр».

  • По типу документа. Если при входе в журнал операций был выбран тип документа, сдесь уже будет стоять отметка и указано название выбранного типа.

  • По типу операции. Если отметить данную строку, откроется окно «Выбор операции», где можно выбрать из предварительно настроенного списка тип бухгалтерских проводок. Этот вид фильтра оставит в журнале операций только те операции (если они есть), которые были созданы с такими проводками.

  • Создать выборку. Чтобы пользоваться этим видом фильтра надо обладать некоторым опытом работы с программой Счетовод, так как задание условия для фильтра очень гибкое и содержит множество диалоговых окон. За подробной информацией обратитесь к Руководству пользователя (входит в комплект поставки программы счетовод)

  • Стандартная выборка. Если отметить данную строку, откроется окно, где можно выбрать из предварительно настроенного списка выборку. Этот вид фильтра оставит в журнале операций только те операции (если они есть), которые удовлетворяют условию выборки. В процессе формирования выборки может возникнуть необходимость выбрать какой-либо объект (сотрудник, контрагент)

  • По способу ввода операции. Если отметить данную строку, откроется список, где можно выбрать каким образом операция была добавлена.

  • щелкните по кнопке ОК.

  • .В журнале операций будут отображены операции, удовлетворяющие условию фильтра (если такие есть).

Установка порядка операций.

  • Щелкните по кнопке [image] Порядок на панели инструментов,

  • Появится окно «Порядок документов»,

  • Выберите нужный вид порядка документов.

  • Щелкните по кнопке <Выбрать>.


Кассовые операции:

  • Открыть журнал операций.

  • Приходный ордер

    • добавить новый

    • исправить

    • распечатать

    • удалить

  • Расходный ордер

    • добавить новый

    • исправить

    • распечатать

    • удалить

Открыть журнал операций

Для того, чтобы открыть Журнал операций:

  • В главном меню программы выберите Операции → Журнал операций.

  • Откроется список типов документов. В нем есть строка Приходный ордер. Если выбрать эту строку, то в журнале операций будет список только приходных ордеров, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций.

Приходный ордер

Для того, чтобы добавить новый Приходный ордер:

  • Откройте журнал операций.

  • Щелкните по кнопке [image] Новый (или кнопку [image] Скопировать, чтобы скопировать существующий) на панели инструментов или правой кнопкой мышки на списке документов и выберите из появившегося меню «Добавить...». Откроется окно «Ввод операции».

    • Если поле Тип операции пустое, щелкните по кнопке со стрелкой, расположенной правее поля Тип операции и выберите из списка Приходный ордер или подтип 1: Оплата покуп.

    • Теперь в окне Выбор операции программа предложит выбрать из списка операцию (бухгалтерскую проводку), которую требуется сделать этим приходным ордером. Это предварительно настроенные проводки. Если нужной проводки в этом списке нет, можно нажать Отмена, а потом сформировать проводку вручную.

  • Щелкните по кнопке <Документ>. Откроется окно «Документ».

    В этом окне содержатся поля, которые необходимо заполнить:

  • Номер (вычисляется автоматически, править не рекомендуется);

  • Дата. Заполнять обязательно;

  • Сумма. Заполнять обязательно ;

  • От кого. Это поле необходимо заполнять когда вид операции – оплата от покупателей или возврат подотчетной суммы, т. е. когда в проводке задействованы счета, по которым ведется учет в разрезе аналитических объектов. В других случаях это поле можно оставить незаполненным. Чтобы его заполнить, щелкните по кнопке со стрелкой, расположенной правее поля От_кого. Если это оплата от покупателей, выберите Контрагенты и соответствующего покупателя, а если это возврат подотчетной суммы, выберите Сотрудники и соответствующего сотрудника;

  • Основание. Заполнять необязательно. Содержание этого поля печатается в одноименной строке печатной формы Приходный ордер КО-1;

  • Приложение. Заполнять обязательно. Содержание этого поля печатается в одноименной строке печатной формы Приходный ордер КО-1;

  • Налоги. Если в поле Тип операции был выбран подтип 1: Оплата покуп., то это поле заполнится автоматически, иначе его надо заполнить вручную (если необходимо). Содержание поля будет печататься в печатной форме Приходный ордер КО-1 сразу за суммой прописью.

  • Для того, чтобы записать документ, щелкните по кнопке <Записать>.

  • Чтобы сформировать бухгалтерскую проводку для этого документа, в окне «Ввод операции» щелкните по кнопке <Тип операции, проводка..>.

  • Если предварительно не был выбран вид операции, откроется окно Выбор операции, где можно выбрать из списка операцию (бухгалтерскую проводку), которую требуется сделать этим приходным ордером. Это предварительно настроенные проводки. Если нужной проводки в этом списке нет, можно нажать Отмена, а потом сформировать проводку вручную;

  • Если предварительно был выбран вид операции, программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы записать приходный ордер с проводкой, щелкните по кнопке <Записать>.

  • В журнале операций появится строка.

Для того, чтобы исправить Приходный ордер:

  • Откройте журнал операций.

  • Найдите нужный приходный ордер и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Изменить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Изменить...». Откроется окно «Ввод операции».

  • Чтобы исправить поля приходного ордера, щелкните по кнопке <Документ>. Откроется окно «Документ».

    • В нем содержатся поля, которые можно исправить:

    • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

  • Чтобы исправить (переформировать) бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

    • откроется окно Выбор операции, где можно выбрать из списка операцию (бухгалтерскую проводку), которую требуется сделать этим приходным ордером. Это предварительно настроенные проводки. Если нужной проводки в этом списке нет, можно нажать Отмена, а потом сформировать проводку вручную.

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

Для того, чтобы распечатать Приходный ордер:

  • Откройте журнал операций.

  • Найдите нужный приходный ордер и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Печать на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Печать.».

  • Откроется окно Печать отчета. Выберите строку Приходный ордер.

  • Если желаете просмотреть документ перед печатью, щелкните по кнопке <Просмотр>

  • Если желаете отправить документ на печать, щелкните по кнопке <Печать>.

Для того, чтобы удалить Приходный ордер:

  • Откройте журнал операций.

  • Найдите нужный приходный ордер и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Удалить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Удалить».

Расходный ордер

Для того, чтобы добавить новый Расходный ордер:

  • Откройте журнал операций.

  • Щелкните по кнопке [image] Новый (или кнопку [image] Скопировать, чтобы скопировать существующий) на панели инструментов или правой кнопкой мышки на списке документов и выберите из появившегося меню «Добавить...». Откроется окно «Ввод операции»...

    • Если поле Тип операции пустое, щелкните по кнопке со стрелкой, расположенной правее поля Тип операции и выберите из списка Расходный ордер или один из подтипов

    • 1: выдача зарплаты,

    • 2: сдано в банк.

    • Теперь в окне Выбор операции программа предложит выбрать из списка операцию (бухгалтерскую проводку), которую требуется сделать этим расходным ордером. Это предварительно настроенные проводки. Если нужной проводки в этом списке нет, можно нажать Отмена, а потом сформировать проводку вручную.

  • Щелкните по кнопке <Документ>. Откроется окно «Документ».

  • В нем содержатся поля, которые необходимо заполнить:

    • Номер (вычисляется автоматически, править не рекомендуется);

    • Дата. Заполнять обязательно;

    • Сумма. Заполнять обязательно ;

    • Получатель. Это поле необходимо заполнять когда вид операции – оплачено поставщику, выдана зарплата одному, выдано в подотчет, т. е. когда в проводке задействованы счета, по которым ведется учет в разрезе аналитических объектов. В других случаях это поле можно оставить незаполненным. Чтобы его заполнить, щелкните по кнопке со стрелкой, расположенной правее поля Получатель. Если это оплата поставщику, выберите Контрагенты и соответствующего покупателя, а если это выдача в под отчет или выдача зар. платы одному сотруднику, выберите Сотрудники и соответствующего сотрудника;

    • Основание. Заполнять необязательно. Содержание этого поля печатается в одноименной строке печатной формы Расходный ордер КО-2;

    • Приложение. Заполнять обязательно. Содержание этого поля печатается в одноименной строке печатной формы Расходный ордер КО-2;

    • Номер_плат_вед. Если вид операции был выбран «Выдача зарплаты- расх. Ордер», содержание поля будет печататься в печатной форме платежной ведомости. В других случаях это поле можно оставить незаполненным.

  • Для того, чтобы записать документ, щелкните по кнопке <Записать>.

  • Чтобы сформировать бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

  • Если предварительно не был выбран вид операции, откроется окно Выбор операции, где можно выбрать из списка операцию (бухгалтерскую проводку), которую требуется сделать этим расходным ордером. Это предварительно настроенные проводки. Если нужной проводки в этом списке нет, можно нажать Отмена, а потом сформировать проводку вручную;

  • Если предварительно был выбран вид операции, программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы записать расходный ордер с проводкой, щелкните по кнопке <Записать>.

  • В журнале операций появится строка.

Для того, чтобы исправить Расходный ордер:

  • Откройте журнал операций.

  • Найдите нужный приходный ордер и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Изменить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Изменить...». Откроется окно «Ввод операции»..

  • Чтобы исправить поля расходного ордера, щелкните по кнопке <Документ>.

  • Откроется окно Документ. В нем содержатся поля, которые можно исправить:

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

  • Чтобы исправить бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

    • откроется окно Выбор операции, где можно выбрать из списка операцию (бухгалтерскую проводку), которую требуется сделать этим расходным ордером. Это предварительно настроенные проводки. Если нужной проводки в этом списке нет, можно нажать Отмена, а потом сформировать проводку вручную.

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

Для того, чтобы распечатать Расходный ордер:

  • Откройте журнал операций.

  • Найдите нужный приходный ордер и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Печать на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Печать.».

  • Откроется окно Печать отчета. Выберите нужный вид печатной формы.

  • Если желаете просмотреть документ перед печатью, щелкните по кнопке <Просмотр>

  • Если желаете отправить документ на печать, щелкните по кнопке <Печать>.

Для того, чтобы удалить Расходный ордер:

  • Откройте журнал операций.

  • Найдите нужный приходный ордер и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Найдите нужный расходный ордер и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Удалить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Удалить».


Банковские операции:

  • Открыть журнал операций

  • Платежное поручение

    • добавить новый

      • оплата налогов

      • общие перечисления

    • исправить

    • распечатать

    • удалить

  • Приход на расчетный счет

    • добавить новый

      • сдано из кассы на расчетный счет

      • общий приход

    • исправить

    • распечатать

    • удалить

Открыть журнал операций

Для того, чтобы открыть Журнал операций:

  • В главном меню программы выберите Операции → Журнал операций.

  • Откроется список типов документов. В нем есть строка Приходный ордер. Если выбрать эту строку, то в журнале операций будет список только приходных ордеров, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций.

Платежное поручение

Для того, чтобы добавить новое Платежное поручение:

  • Откройте журнал операций.

  • Щелкните по кнопке [image] Новый (или кнопку [image] Скопировать, чтобы скопировать существующий) на панели инструментов или правой кнопкой мышки на списке документов и выберите из появившегося меню «Добавить...». Откроется окно «Ввод операции».

    • Если поле Тип операции пустое, щелкните по кнопке со стрелкой, расположенной правее поля Тип операции и выберите из списка Платежное поручение.

    • Теперь в окне Выбор операции программа предложит выбрать из списка операцию (бухгалтерскую проводку), которую требуется сделать этим платежным поручением. Это предварительно настроенные проводки. Если нужной проводки в этом списке нет, можно нажать Отмена, а потом сформировать проводку вручную.

  • Щелкните по кнопке <Документ>. Откроется окно «Документ».

    В этом окне содержатся поля, которые необходимо заполнить:

  • Поля, которые требуется заполнять всегда:

В группе полей Документ

    • Номер (вычисляется автоматически, править не рекомендуется);

    • Дата. Заполнять обязательно;

    • Сумма. Заполнять обязательно ;

В группе полей Получатель

    • Организация. Заполнять обязательно. Чтобы его заполнить, щелкните по кнопке со стрелкой, расположенной правее поля Организация. Откроется список аналитических объектов Контрагенты. Выберите нужную строку. Из полей выбранного аналитического объекта будут выбираться такие данные Получателя как название, расчетный счет, кор. счет, БИК, ИНН, КПП.

В группе полей Плательщик

    • Организация. Заполнять обязательно. Чтобы его заполнить, щелкните по кнопке со стрелкой, расположенной правее поля Организация. Откроется список аналитических объектов Собственные организации. Выберите нужную строку. Из полей выбранного аналитического объекта будут выбираться такие данные Плательщика как название, расчетный счет, кор. счет, БИК, ИНН, КПП.

    • Остальные поля используются при оплате налогов. В других случаях их заполнять не надо!

  • Поля, которые требуется заполнять при перечислении налогов:

В группе полей Документ

    • Номер (вычисляется автоматически, править не рекомендуется);

    • Дата. Заполнять обязательно;

    • Сумма. Заполнять обязательно ;

В группе полей Получатель

    • Организация. Заполнять обязательно.Чтобы его заполнить, щелкните по кнопке со стрелкой, расположенной правее поля Организация. Откроется список аналитических объектов Контрагенты. Выберите нужную строку. Из полей выбранного аналитического объекта будут выбираться такие данные Получателя как название, расчетный счет, кор. счет, БИК, ИНН, КПП.

В группе полей Плательщик

    • Организация. Заполнять обязательно.Чтобы его заполнить, щелкните по кнопке со стрелкой, расположенной правее поля Организация. Откроется список аналитических объектов Собственные организации. Выберите нужную строку. Из полей выбранного аналитического объекта будут выбираться такие данные Плательщика как название, расчетный счет, кор. счет, БИК, ИНН, КПП.

В группе полей Заполяются только для платежей в бюджет

    • Статус. Заполнять обязательно. Чтобы его заполнить, щелкните по кнопке со стрелкой, расположенной правее поля Статус. Откроется список . Выберите нужную строку.

    • Код налога. Заполнять обязательно. Чтобы его заполнить, щелкните по кнопке со стрелкой, расположенной правее поля Код налога. Откроется список налогов. В названии налога может присутствовать старый КБК, но на печать будет выводиться либо старый КБК, либо новый КБК, в зависимости от того какие коды действовали на дату платежного поручения. Выберите нужную строку.

    • Тип платежа. Заполнять обязательно. Чтобы его заполнить, щелкните по кнопке со стрелкой, расположенной правее поля Тип платежа. Откроется список. Выберите нужную строку.

    • Основание платежа. Заполнять обязательно. Чтобы его заполнить, щелкните по кнопке со стрелкой, расположенной правее поля Основание платежа. Откроется список. Выберите нужную строку.

    • Налоговый период. Заполнять обязательно. Чтобы его заполнить, щелкните по кнопке со стрелкой, расположенной правее поля Налоговый период. Откроется список. Выберите нужную строку.

    • Уточнение периода. Заполнять обязательно. Ведите номер месяца или номер квартала, в зависимости от того, какой был выбран налоговый период.

    • Год. Заполнять обязательно. Ведите год за который производится оплата налога.

    • Период. Вычисляется автоматически. Доступно для правки

    • Коммент период. Заполнять не надо.

  • Для того, чтобы записать документ, щелкните по кнопке <Записать>.

  • Чтобы сформировать бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

  • Если предварительно не был выбран вид операции, откроется окно Выбор операции, где можно выбрать из списка операцию (бухгалтерскую проводку), которую требуется сделать этим платежным поручением. Это предварительно настроенные проводки. Если нужной проводки в этом списке нет, можно нажать Отмена, а потом сформировать проводку вручную;

  • Если предварительно был выбран вид операции, программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы записать платежное поручение с проводкой, щелкните по кнопке <Записать>.

  • В журнале операций появится строка.

Для того, чтобы исправить Платежное поручение:

  • Откройте журнал операций.

  • Найдите нужное платежное поручение и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Изменить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Изменить...». Откроется окно «Ввод операции»..

  • Чтобы исправить поля платежного поручения, щелкните по кнопке <Документ>. Откроется окно Документ.

    • В нем содержатся поля, которые можно исправить:

    • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

  • Чтобы исправить бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

    • откроется окно Выбор операции, где можно выбрать из списка операцию (бухгалтерскую проводку), которую требуется сделать этим приходным ордером. Это предварительно настроенные проводки. Если нужной проводки в этом списке нет, можно нажать Отмена, а потом сформировать проводку вручную.

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

Для того, чтобы распечатать Платежное поручение:

  • Откройте журнал операций.

  • Найдите нужное платежное поручение и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Печать на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Печать.».

  • Откроется окно Печать отчета. Выберите строку Платежное поручение.

  • Если желаете просмотреть документ перед печатью, щелкните по кнопке <Просмотр>

  • Если желаете отправить документ на печать, щелкните по кнопке <Печать>.

Для того, чтобы удалить Платежное поручение:

  • Откройте журнал операций.

  • Найдите нужное платежное поручение и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке с [image] Удалить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Удалить».

Приход на расчетный счет

Для того, чтобы добавить новый Приход в банк:

Сдано из кассы на расчетный счет.

Эта операция отнесена к кассовым, так как должен иметь место Расходный ордер. Для того, чтобы ввести операцию Сдано из кассы на расчетный счет, создайте Расходный ордер.

Общий приход на расчетный счет.

  • Откройте журнал операций.

  • Щелкните по кнопке [image] Новый (или кнопку [image] Скопировать, чтобы скопировать существующий) на панели инструментов или правой кнопкой мышки на списке документов и выберите из появившегося меню «Добавить...». Откроется окно «Ввод операции»...

    • Если поле Тип операции пустое, щелкните по кнопке со стрелкой, расположенной правее поля Тип операции и выберите из списка Приход в банк.

    • Теперь в окне Выбор операции программа предложит выбрать из списка операцию (бухгалтерскую проводку), которую требуется сделать этим приходом в банк. Это предварительно настроенные проводки. Если нужной проводки в этом списке нет, можно нажать Отмена, а потом сформировать проводку вручную.

  • Щелкните по кнопке <Документ>. Откроется окно «Документ».

  • В этом окне содержатся поля, которые необходимо заполнить:

    • Номер (вычисляется автоматически, править не рекомендуется);

    • Дата. Заполнять обязательно;

    • Сумма. Заполнять обязательно ;

    • От_кого. Это поле необходимо заполнять когда вид операции – поступили ср-ва от покупателей или поступили авансы, т. е. когда в проводке задействованы счета, по которым ведется учет в разрезе аналитических объектов. В других случаях это поле можно оставить незаполненным. Чтобы его заполнить, щелкните по кнопке со стрелкой, расположенной правее поля От_кого. Раскроется список. Выберите нужного контрагента.

  • Для того, чтобы записать документ, щелкните по кнопке <Записать>.

  • Чтобы сформировать бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

    • Если предварительно не был выбран вид операции, откроется окно Выбор операции, где можно выбрать из списка операцию (бухгалтерскую проводку), которую требуется сделать этим приходом в банк. Это предварительно настроенные проводки. Если нужной проводки в этом списке нет, можно нажать Отмена, а потом сформировать проводку вручную;

    • Если предварительно был выбран вид операции, программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы записать приход в банк с проводкой, щелкните по кнопке <Записать>.

  • В журнале операций появится строка.

Для того, чтобы исправить Приход в банк:

  • Откройте журнал операций.

  • Найдите нужный приход в банк и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Изменить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Изменить...». Откроется окно «Ввод операции»..

  • Чтобы исправить поля прихода в банк, щелкните по кнопке <Документ>.

    • Откроется окно Документ. В нем содержатся поля, которые можно исправить:

    • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

  • Чтобы исправить бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

    • откроется окно Выбор операции, где можно выбрать из списка операцию (бухгалтерскую проводку), которую требуется сделать этим приходом в банк. Это предварительно настроенные проводки. Если нужной проводки в этом списке нет, можно нажать Отмена, а потом сформировать проводку вручную.

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

Для того, чтобы распечатать Приход в банк:

  • Откройте журнал операций.

  • Найдите нужный приход в банк и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Печать на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Печать.».

  • Откроется окно Печать отчета. Выберите строку Книга хозяйственных операций. Печатная форма для данного вида операции не предусмотрена, но, при необходимости, ее можно настроить.

  • Если желаете просмотреть документ перед печатью, щелкните по кнопке <Просмотр>

  • Если желаете отправить документ на печать, щелкните по кнопке <Печать>.

Для того, чтобы удалить Приход в банк:

  • Откройте журнал операций.

  • Найдите нужный приход в банк и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке с [image] Удалить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Удалить».


Начисление заработной платы:

  • Какие данные необходимы для корректной работы

  • Открыть журнал операций

  • ввод данных с предыдущего места работы

    • добавить

    • исправить

    • удалить

  • расчет пособия по временной нетрудоспособности

    • добавить

    • исправить

    • печать

    • удалить

  • расчет отпускных

    • добавить

    • исправить

    • печать

    • удалить

  • общее начисление и расчет налогов

    • добавить

    • исправить

    • распечатать платежную ведомость, расчетную ведомость

    • удалить

Какие данные необходимы для корректной работы

Перед выполнением операций по начислению заработной платы и расчету налогов, требуется заполнить поля по сотрудникам. Сделать это можно как при добавлении нового сотрудника, так и путем исправления уже существующих в списке сотрудников.

Наиболее важные поля объектов группы Сотрудники:

  • Фамилия, Имя, Отчество, Табельный номер. Заполнять обязательно. Используется в печатных формах, где необходимо печатать полные данные по сотруднику.

  • Дата рождения. Заполнять обязательно. Используется при расчете начислений по Обязательному Пенсионному Страхованию ( ОПС) и в печатных формах, где необходимо печатать полные данные по сотруднику.

  • ИНН. Заполнять необязательно. Используется в печатных формах, где необходимо печатать полные данные по сотруднику.

  • Пол. Используется в печатных формах, где необходимо печатать полные данные по сотруднику.

  • Совместитель. Используется при расчете НДФЛ. Если «галочка» у этого поля не проставлена, то сотруднику будут предоставляться стандартные вычеты из базы НДФЛ. Если же поставить «галочку» у этого поля , то сотруднику не будут предоставляться стандартные вычеты из базы НДФЛ. Не надо менять значение этого поля при достижении дохода с начала года границ предоставления стандартных вычетов! Документ Зарплата автоматически расчитывает доход с начала года и определяет, можно ли предоставлять стандартные вычеты или нет.

  • Оклад. Используется в документе Зарплата для расчета суммы повременного начисления и в печатных формах, где необходимо печатать полные данные по сотруднику.

  • Число собственных льгот. Заполнять обязательно. Используется при расчете НДФЛ. В этом поле данные вводятся и сохраняются помесячно. Установите курсор в поле и нажмите клавишу F3. Откроется окно «Значения помесячно». Проставьте напротив месяцев количество предоставляемых стандартных вычетов на сотрудника. Не надо менять значение этого поля при достижении дохода с начала года границ предоставления стандартных вычетов!

  • Обычно это 1.

  • Если сотрудник имеет льготы по инвалидности – проставьте 3,

  • если сотрудник имеет льготы как участник боевых действий – проставьте 5.

  • Число иждивенцев. Заполнять обязательно. Используется при расчете НДФЛ. В этом поле данные вводятся и сохраняются помесячно. Установите курсор в поле и нажмите клавишу F3. Откроется окно «Значения помесячно». Проставьте напротив месяцев количество иждивенцев у сотрудника, согласно заявлению сотрудника. Не надо менять значение этого поля при достижении дохода с начала года границ предоставления стандартных вычетов!

  • Родитель-одиночка. Используется при расчете НДФЛ. Установите «галочку» у этого поля, если родитель является одиноким. При расчете вычет на иждивенцев автоматически будет предоставляться в двойном размере.

Для того, чтобы открыть Журнал операций:

  • В главном меню программы выберите Операции → Журнал операций.

  • Откроется список типов документов. В нем есть строка Приходный ордер. Если выбрать эту строку, то в журнале операций будет список только приходных ордеров, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций.

Ввод данных с предыдущего места работы

При расчете налогов НДФЛ, ЕСН, ОПС используются данные с начала года нарастающим итогом. В том случае, когда новый сотрудник был принят на работу не с начала года, необходимо ввести данные с предыдущего места работы. Для этого потребуется справка по форме 2-НДФЛ, выданная сотруднику при увольнении с предыдущего места работы. В программе для этого имеется тип документа Зарплата с прошлого МР.

Для того, чтобы добавить новый Зарплата с прошлого МР:

  • Откройте журнал операций.

  • Щелкните по кнопке [image] Новый (или кнопку [image] Скопировать, чтобы скопировать существующий) на панели инструментов или правой кнопкой мышки на списке документов и выберите из появившегося меню «Добавить...». Откроется окно «Ввод операции».

    • Если поле Тип операции пустое, щелкните по кнопке со стрелкой, расположенной правее поля Тип операции и выберите из списка Зарплата с прошлого МР.

  • Щелкните по кнопке <Документ>. Откроется окно Документ.

  • В этом окне содержатся поля, которые необходимо заполнить:

  • Номер Заполнять обязательно;

  • Дата. Заполнять обязательно;

  • Сумма. Расчитывается автоматически ;

  • Табличная часть.

Добавить сотрудника.

    • Щелкните по кнопке <Добавить>, расположенной в левом нижем углу окна Документ. Откроется список аналитических объектов группы Сотрудники. Отметьте нужного сотрудника или нескольких сотрудников клавишей Insert. Щелкните по кнопке <Выбрать> в этом окне.

    • В табличную часть документа будут добавлены выбранные сотрудники.

Ввести/ Изменить начисление по сотруднику.

        • Введите сумму дохода сотрудника с предыдущего места работы с начала года в колонку Доход_по_справк.

Удалить сотрудника из списка.

      • Выберите нужную строку в табличной части и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

      • Щелкните по кнопке <Удалить>, расположенной в левом нижем углу окна Документ.

  • Чтобы сформировать бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

Программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы записать документ с проводкой, щелкните по кнопке <Записать>.

  • В журнале операций появится строка.

Для того, чтобы исправить Зарплата с прошлого МР:

  • Откройте журнал операций.

  • Откроется журнал операций. Найдите нужный документ начисления и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Изменить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Изменить...». Откроется окно «Ввод операции»..

  • Чтобы исправить поля документа Зарплата с прошлого МР, данные о доходах с предыдущего места работы, щелкните по кнопке <Документ>. Откроется окно Документ. В нем содержатся поля, которые можно исправить.

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

  • Чтобы исправить бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

Программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

Для того, чтобы удалить Зарплата с прошлого МР:

  • Откройте журнал операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Удалить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Удалить».

Расчет пособия по временной нетрудоспособности

Для того, чтобы добавить новый Расчет расчет листа нетрудоспособности:

  • Откройте журнал операций.

  • Щелкните по кнопке [image] Новый (или кнопку [image] Скопировать, чтобы скопировать существующий) на панели инструментов или правой кнопкой мышки на списке документов и выберите из появившегося меню «Добавить...». Откроется окно «Ввод операции».

    • Если поле Тип документа пустое, щелкните по кнопке со стрелкой, расположенной правее поля Тип операции и выберите из списка Расчет листа нетрудоспособности.

  • Щелкните по кнопке <Документ> . Откроется окно «Документ».

  • В этом окне содержатся поля, которые необходимо заполнить:

    • Дата расчета. Заполнять обязательно;

    • Серия и номер листка нетрудоспособности. Заполнять обязательно;

    • Продление листа. Если вводятся данные по больничному листку, который является продолжением первичного листка, отметьте это поле;

    • Серия и номер продляемого листка. Если вводятся данные по больничному листку, который является продолжением первичного листка, заполните это поле;

    • Сотрудник. Заполнять обязательно. Чтобы его заполнить, щелкните по кнопке со стрелкой, расположенной правее поля Сотрудник. Выберите из списка нужного сотрудника.

    • Начало. Заполнять обязательно. Введите дату начала периода нетрудоспособности.

    • Окончание. Заполнять обязательно. Введите дату окончания периода нетрудоспособности.

    • Дней по листку нетрудоспособности. Вычисляется автоматически.

    • Процент выплаты. Заполнять обязательно. Чтобы его заполнить, щелкните по кнопке со стрелкой, расположенной правее поля Процент выплаты. Выберите из списка соответствующую строку.

    • Ограничение суммы. Заполнять обязательно. Производится ограничение среднедневного заработка из расчета выбранного ограничения суммы пособия за полный месяц (учитывается месяц из даты начала периода нетрудоспособности). Чтобы его заполнить, щелкните по кнопке со стрелкой, расположенной правее поля Ограничение суммы. Выберите из списка соответствующую строку.

    • за счет ФСС не более 1 МРОТ. Заполнять по необходимости. Производится ограничение суммы пособия, начисляемого за счет ФСС, из расчета 1МРОТ за полный месяц (учитывается месяц из даты начала периода нетрудоспособности). Чтобы производилось ограничение суммы пособия, начисляемого за счет ФСС, поставьте «галочку» .

  • Для того, чтобы записать документ, щелкните по кнопке <Записать>.

  • Проводка для этого типа документа не формируется.

  • Для того, чтобы записать документ с проводкой, щелкните по кнопке <Записать>.

  • В журнале операций появится строка.

Для того, чтобы исправить Расчет листа нетрудоспособности:

  • Откройте журнал операций.

  • Найдите нужный документ Расчет листа нетрудоспособности и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Изменить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Изменить...». Откроется окно «Ввод операции»..

  • Чтобы исправить поля документа Расчет больничных, щелкните по кнопке <Документ>. Откроется окно «Документ».

  • В этом окне содержатся поля, которые можно исправить.

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

Для того, чтобы распечатать Расчет листа нетрудоспособности.

  • Откройте журнал операций.

  • Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Печать на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Печать.».

  • Откроется окно Печать отчета. Выберите из списка нужный документ.

  • Если желаете просмотреть документ перед печатью, щелкните по кнопке <Просмотр>

  • Если желаете отправить документ на печать, щелкните по кнопке <Печать>.

Для того, чтобы удалить Расчет листа нетрудоспособности:

  • Откройте журнал операций.

  • Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Удалить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Удалить».

Расчет отпускных

Для того, чтобы добавить новое Расчет отпускных:

  • Откройте журнал операций.

  • Щелкните по кнопке [image] Новый (или кнопку [image] Скопировать, чтобы скопировать существующий) на панели инструментов или правой кнопкой мышки на списке документов и выберите из появившегося меню «Добавить...». Откроется окно «Ввод операции».

    • Если поле Тип операции пустое, щелкните по кнопке со стрелкой, расположенной правее поля Тип операции и выберите из списка Расчет отпускных.

  • Щелкните по кнопке <Документ>. Откроется окно «Документ».

  • В этом окне содержатся поля, которые необходимо заполнить:

  • Номер Заполнять обязательно;

  • Дата. Заполнять обязательно;

  • Сотрудник. Заполнять обязательно. Чтобы его заполнить, щелкните по кнопке со стрелкой, расположенной правее поля Сотрудник. Выберите из списка нужного сотрудника.

  • Начало отпуска. Заполнять обязательно. Введите дату начала отпуска.

  • Окончание отпуска. Заполнять обязательно. Введите дату окончания отпуска (последний день отпуска).

  • Продолжительность отпуска. Расчитывается автоматически.

  • Бухгалтерские проводки для этого типа документа не формируются.

  • Для того, чтобы записать документ с проводкой, щелкните по кнопке <Записать>.

  • В журнале операций появится строка.

Для того, чтобы исправить Расчет отпускных:

  • Откройте журнал операций.

  • Найдите нужный документ Расчет отпускных и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Изменить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Изменить...». Откроется окно «Ввод операции»..

  • Чтобы исправить поля документа Расчет отпускных, щелкните по кнопке <Документ>. Откроется окно «Документ».

  • В этом окне содержатся поля, которые можно исправить:

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

Для того, чтобы распечатать Расчет отпускных.

  • Откройте журнал операций.

  • Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Печать на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Печать.».

  • Откроется окно Печать отчета. Выберите из списка нужный документ.

  • Если желаете просмотреть документ перед печатью, щелкните по кнопке <Просмотр>

  • Если желаете отправить документ на печать, щелкните по кнопке <Печать>.

Для того, чтобы удалить Расчет отпускных:

  • Откройте журнал операций.

  • Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Удалить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Удалить».

Общее начисление и расчет налогов

Для того, чтобы добавить новое Начисление заработной платы:

  • Откройте журнал операций.

  • Щелкните по кнопке [image] Новый (или кнопку [image] Скопировать, чтобы скопировать существующий) на панели инструментов или правой кнопкой мышки на списке документов и выберите из появившегося меню «Добавить...». Откроется окно «Ввод операции».

    • Если поле Тип операции пустое, щелкните по кнопке со стрелкой, расположенной правее поля Тип операции и выберите из списка Зарплата.

    • Теперь в окне Выбор операции программа предложит выбрать из списка операцию (бухгалтерскую проводку), которую требуется сделать этим приходным ордером. Это предварительно настроенные проводки. Если нужной проводки в этом списке нет, можно нажать Отмена, а потом сформировать проводку вручную.

  • Щелкните по кнопке <Документ>. Откроется окно «Документ».

  • В этом поле содержатся поля, которые необходимо заполнить:

    • Номер Заполнять обязательно;

    • Дата. Заполнять обязательно;

    • Сумма. Расчитывается автоматически ;

    • Число рабочих дней по графику. Введите число рабочих дней по графику в месяце, за который производится начисление. Используется при расчете повременного начисления.

    • Соцстрах (травматизм). Расчитывается автоматически. Недоступно для правки. При расчете используется ставка, записанная в константе Процент_по_травматизму. При необходимости эту константу можно изменить.

    • Счет затрат. Заполнять обязательно. Расчитывается автоматически. Доступно для правки. При расчете используется значение константы Счет_затрат. При необходимости эту константу можно изменить.

    • Субсчет (на счете затрат). Если по счету затрат, на который надо сделать начисление, есть субсчета, введите нужный номер субсчета. Если субсчетов нет, пропустите это поле.

    • Аналитический счет. Заполнять обязательно. Значение – шифр статьи затрат Зарплата в группе аналитических объектов Статьи затрат. Вычисляется автоматически. Доступно для правки. Исправлять можно в том случае, если в списке аналитических объектов группы Статьи затрат строка Зарплата занесена с другим шифром.

    • Табличная часть.

Добавить сотрудника. Щелкните по кнопке <Добавить>, расположенной в левом нижем углу окна Документ. Откроется список аналитических объектов группы Сотрудники. Отметьте нужного сотрудника или нескольких сотрудников клавишей Insert. Щелкните по кнопке <Выбрать> в этом окне.

      • В табличную часть документа будут добавлены выбранные сотрудники.

      • Будут расчитаны колонки Отработано(скопируется значение поля Рабочих дней), Повременно, Облагаемый, Необлагаемый, Облагаемый за год, Подоходный, Аванс, К выдаче, колонки ЕСН, ОПС.

Ввести/ Изменить начисление по сотруднику.

      • Доступные для правки колонки таблицы:

        • отработано ( количество отработанных дней)

        • премия (сумма премии)

        • больничные (сумма больничных за счет предприятия). Для расчета суммы используйте документ Расчет листа нетрудоспособности.

        • больн_из_соцстрах (сумма больничных из ФСС). Для расчета суммы используйте документ Расчет листа нетрудоспособности.

        • признак_компенс ( если ввести «1», то сумма , введенная в колонку Отпускные будет расцениваться как компенсация за неиспользованный отпуск)

        • отпускные (сумма отпускных или компенсации за неиспользованный отпуск). Для расчета суммы используйте документ Расчет отпускных.

        • декретные (сумма декретных). Для расчета суммы используйте документ Расчет листа нетрудоспособности.

      • Выберите нужную строку в табличной части и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

      • установите курсор на колонке, которую требуется исправить (щелкните левой кнопкой мышки или переместите курсор при помощи клавиатуры);

      • введите требуемое значение .

Удалить сотрудника из списка.

      • Выберите нужную строку в табличной части и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

      • Щелкните по кнопке <Удалить>, расположенной в левом нижем углу окна Документ.

  • Чтобы сформировать бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

    • Программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы записать документ с проводкой, щелкните по кнопке <Записать>.

  • В журнале операций появится строка.

Для того, чтобы исправить Начисление заработной платы:

  • Откройте журнал операций.

  • Найдите нужный документ начисления и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Изменить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Изменить...». Откроется окно «Ввод операции»..

  • Чтобы исправить поля документа Зарплата, начисления по сотрудникам, щелкните по кнопке <Документ>. Откроется окно «Документ».

  • В этом окне содержатся поля, которые можно исправить.

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

  • Чтобы исправить бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

    • Программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

Для того, чтобы распечатать Начисление заработной платы:

  • Откройте журнал операций.

  • Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Печать на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Печать.».

  • Откроется окно «Печать отчета». Выберите из списка нужный документ.

  • Если желаете просмотреть документ перед печатью, щелкните по кнопке <Просмотр>

  • Если желаете отправить документ на печать, щелкните по кнопке <Печать>.

Для того, чтобы удалить Начисление заработной платы:

  • Откройте журнал операций.

  • Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Удалить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Удалить».


Выдача зар.платы, отпускных, больничных, аванса:

  • Открыть журнал операций

  • Выдать одному сотруднику

    • добавить новый

    • исправить

    • распечатать

    • удалить

  • Выдать всем или нескольким сотрудникам

    • добавить новый

    • исправить

    • распечатать

    • удалить

Открыть журнал операций

Для того, чтобы открыть Журнал операций:

  • В главном меню программы выберите Операции → Журнал операций.

  • Откроется список типов документов. Ес строка Расходный ордер. Если выбрать эту строку, то в журнале операций будет список только приходных ордеров, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций.

Выдать зарплату одному сотруднику

Для того, чтобы добавить новый Расходный ордер:

  • Откройте журнал операций.

  • Щелкните по кнопке [image] Новый (или кнопку [image] Скопировать, чтобы скопировать существующий) на панели инструментов или правой кнопкой мышки на списке документов и выберите из появившегося меню «Добавить...». Откроется окно «Ввод операции»...

    • Если поле Тип операции пустое, щелкните по кнопке со стрелкой, расположенной правее поля Тип операции и выберите из списка Расходный ордер.

    • Теперь в окне Выбор операции программа предложит выбрать из списка операцию (бухгалтерскую проводку), которую требуется сделать этим расходным ордером.

    • Выберите Выплачена зарплата одному 70.

    • Это предварительно настроенные проводки. Если нужной проводки в этом списке нет, можно нажать Отмена, а потом сформировать проводку вручную.

  • Щелкните по кнопке <Документ>. Откроется окно «Документ».

  • В нем содержатся поля, которые необходимо заполнить:

    • Номер (вычисляется автоматически, править не рекомендуется);

    • Дата. Заполнять обязательно;

    • Сумма. Заполнять обязательно ;

    • Получатель. Это поле необходимо заполнять когда вид операции – оплачено поставщику, выдана зарплата одному, выдано в подотчет, т. е. когда в проводке задействованы счета, по которым ведется учет в разрезе аналитических объектов. В других случаях это поле можно оставить незаполненным. Чтобы его заполнить, щелкните по кнопке со стрелкой, расположенной правее поля Получатель. Если это оплата поставщику, выберите Контрагенты и соответствующего покупателя, а если это выдача в под отчет или выдача зар. платы одному сотруднику, выберите Сотрудники и соответствующего сотрудника;

    • Основание. Заполнять необязательно. Содержание этого поля печатается в одноименной строке печатной формы Расходный ордер КО-2;

    • Приложение. Заполнять обязательно. Содержание этого поля печатается в одноименной строке печатной формы Расходный ордер КО-2;

    • Номер_плат_вед. Если вид операции был выбран «Выдача зарплаты- расх. Ордер», содержание поля будет печататься в печатной форме платежной ведомости. В других случаях это поле можно оставить незаполненным.

  • Для того, чтобы записать документ, щелкните по кнопке <Записать>.

  • Чтобы сформировать бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

    • Если предварительно не был выбран вид операции, откроется окно Выбор операции, где можно выбрать из списка операцию (бухгалтерскую проводку).

    • Выберите Выплачена зарплата одному 70

    • Это предварительно настроенные проводки. Если нужной проводки в этом списке нет, можно нажать Отмена, а потом сформировать проводку вручную;

  • Если предварительно был выбран вид операции, программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы записать расходный ордер с проводкой, щелкните по кнопке <Записать>.

  • В журнале операций появится строка.

Для того, чтобы исправить Расходный ордер:

  • Откройте журнал операций.

  • Найдите нужный приходный ордер и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Изменить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Изменить...». Откроется окно «Ввод операции»..

  • Чтобы исправить поля расходного ордера, щелкните по кнопке <Документ>.

  • Откроется окно Документ. В нем содержатся поля, которые можно исправить:

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

  • Чтобы исправить(переформировать) бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

    • Если предварительно не был выбран вид операции, откроется окно Выбор операции, где можно выбрать из списка операцию (бухгалтерскую проводку).

    • Выберите Выплачена зарплата одному 70

    • Это предварительно настроенные проводки. Если нужной проводки в этом списке нет, можно нажать Отмена, а потом сформировать проводку вручную;

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

Для того, чтобы распечатать Расходный ордер:

  • Откройте журнал операций.

  • Найдите нужный приходный ордер и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Печать на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Печать.».

  • Откроется окно Печать отчета. Выберите нужный вид печатной формы.

  • Если желаете просмотреть документ перед печатью, щелкните по кнопке <Просмотр>

  • Если желаете отправить документ на печать, щелкните по кнопке <Печать>.

Для того, чтобы удалить Расходный ордер:

  • Откройте журнал операций.

  • Найдите нужный приходный ордер и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Найдите нужный расходный ордер и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Удалить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Удалить».

Выдать зарплату всем или нескольким сотрудникам

Для того, чтобы добавить новый Расходный ордер:

  • Откройте журнал операций.

  • Щелкните по кнопке [image] Новый (или кнопку [image] Скопировать, чтобы скопировать существующий) на панели инструментов или правой кнопкой мышки на списке документов и выберите из появившегося меню «Добавить...». Откроется окно «Ввод операции»...

    • Если поле Тип операции пустое, щелкните по кнопке со стрелкой, расположенной правее поля Тип операции и выберите из списка Расходный ордер.

    • Теперь в окне Выбор операции программа предложит выбрать из списка операцию (бухгалтерскую проводку), которую требуется сделать этим расходным ордером. Выберите один из трех вариантов:

      • Выплачена зарплата всем за прошлый месяц(к выдаче берется сумма кредитового сальдо по сотруднику на 70-м счете на начало месяца, в котором делается расходный ордер). Табличную часть документа заполнять не обязательно. Программа автоматически пройдет по сотрудникам, сделает проводки и сформирует сумму расходного ордера.

      • Выплачена зарплата всем за текущий месяц(к выдаче берется сумма кредитового сальдо по сотруднику на 70-м счете на конец месяца, в котором делается расходный ордер). Табличную часть документа заполнять не обязательно. Программа автоматически пройдет по сотрудникам, сделает проводки и сформирует сумму расходного ордера.

      • Выдача зарплата -расх. ордер(сумма к выдаче вводится вручную для каждого сотрудника в табличной части документа). Требуется добавить в табличную часть расходного ордера сотрудников (см. далее).

    • . Это предварительно настроенные проводки. Если нужной проводки в этом списке нет, можно нажать Отмена, а потом сформировать проводку вручную.

  • Щелкните по кнопке <Документ>. Откроется окно «Документ».

  • В нем содержатся поля, которые необходимо заполнить:

    • Номер (вычисляется автоматически, править не рекомендуется);

    • Дата. Заполнять обязательно;

    • Сумма. Расчитывается автоматически;

    • Получатель. Это поле необходимо заполнять когда вид операции – оплачено поставщику, выдана зарплата одному, выдано в подотчет, т. е. когда в проводке задействованы счета, по которым ведется учет в разрезе аналитических объектов. В других случаях это поле можно оставить незаполненным. Чтобы его заполнить, щелкните по кнопке со стрелкой, расположенной правее поля Получатель. Если это оплата поставщику, выберите Контрагенты и соответствующего покупателя, а если это выдача в под отчет или выдача зар. платы одному сотруднику, выберите Сотрудники и соответствующего сотрудника;

    • Основание. Заполнять необязательно. Содержание этого поля печатается в одноименной строке печатной формы Расходный ордер КО-2;

    • Приложение. Заполнять обязательно. Содержание этого поля печатается в одноименной строке печатной формы Расходный ордер КО-2;

    • Номер_плат_вед. Если вид операции был выбран «Выдача зарплаты- расх. Ордер», содержание поля будет печататься в печатной форме платежной ведомости. В других случаях это поле можно оставить незаполненным.

  • Табличная часть.

Добавить сотрудника.

    • Щелкните по кнопке <Добавить>, расположенной в левом нижем углу окна Документ. Откроется список аналитических объектов группы Сотрудники. Отметьте нужного сотрудника или нескольких сотрудников клавишей Insert. Щелкните по кнопке <Выбрать> в этом окне.

    • В табличную часть документа будут добавлены выбранные сотрудники.

    • Будут расчитана колонка Начислено. Расчитывается как сальдо по кредиту 70 счета на начало месяца.

    • В колонку К_выдаче будет скопировано значение колонки Начислено.

Ввести/ Изменить сумму по сотруднику.

        • Введите сумму к выдаче в колонку К_выдаче.

Удалить сотрудника из списка.

      • Выберите нужную строку в табличной части и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

      • Щелкните по кнопке <Удалить>, расположенной в левом нижем углу окна Документ.

  • Для того, чтобы записать документ, щелкните по кнопке <Записать>.

  • Чтобы сформировать бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

    • Если предварительно не был выбран вид операции, откроется окно Выбор операции, где можно выбрать из списка операцию (бухгалтерскую проводку).

    • Это предварительно настроенные проводки. Если нужной проводки в этом списке нет, можно нажать Отмена, а потом сформировать проводку вручную;

  • Если предварительно был выбран вид операции, программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы записать расходный ордер с проводкой, щелкните по кнопке <Записать>.

  • В журнале операций появится строка.

Для того, чтобы исправить Расходный ордер:

  • Откройте журнал операций.

  • Найдите нужный приходный ордер и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Изменить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Изменить...». Откроется окно «Ввод операции»..

  • Чтобы исправить поля расходного ордера, щелкните по кнопке <Документ>.

  • Откроется окно Документ. В нем содержатся поля, которые можно исправить.

  • Чтобы исправить(переформировать) бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

  • Для того, чтобы записать расходный ордер с проводкой, щелкните по кнопке <Записать>.


Операции с подотчетными лицами:

  • Открыть журнал операций

  • Выдать в подотчет

    • добавить новый

    • исправить

    • распечатать

    • удалить

  • Вернуть из подотчета

    • добавить новый

    • исправить

    • распечатать

    • удалить

  • Авансовый отчет

    • добавить новый

    • исправить

    • распечатать

    • удалить

Открыть журнал операций

Для того, чтобы открыть Журнал операций:

  • В главном меню программы выберите Операции → Журнал операций.

  • Откроется список типов документов. В нем есть строка Авансовый отчет. Если выбрать эту строку, то в журнале операций будет список только авансовых отчетов, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций.

Выдача в подотчет (выписать расходный ордер)

Для того, чтобы добавить новый Расходный ордер:

  • Откройте журнал операций.

  • Щелкните по кнопке [image] Новый (или кнопку [image] Скопировать, чтобы скопировать существующий) на панели инструментов или правой кнопкой мышки на списке документов и выберите из появившегося меню «Добавить...». Откроется окно «Ввод операции»...

  • Если поле Тип операции пустое, щелкните по кнопке со стрелкой, расположенной правее поля Тип операции и выберите из списка Расходный ордер.

    • Теперь в окне Выбор операции программа предложит выбрать из списка операцию (бухгалтерскую проводку), которую требуется сделать этим расходным ордером. Выберите Выдано в подотчет 71

    • Это предварительно настроенные проводки. Если нужной проводки в этом списке нет, можно нажать Отмена, а потом сформировать проводку вручную.

  • Щелкните по кнопке <Документ>. Откроется окно «Документ».

  • В нем содержатся поля, которые необходимо заполнить:

    • Номер (вычисляется автоматически, править не рекомендуется);

    • Дата. Заполнять обязательно;

    • Сумма. Заполнять обязательно ;

    • Получатель. Это поле необходимо заполнять когда вид операции – оплачено поставщику, выдана зарплата одному, выдано в подотчет, т. е. когда в проводке задействованы счета, по которым ведется учет в разрезе аналитических объектов. В других случаях это поле можно оставить незаполненным. Чтобы его заполнить, щелкните по кнопке со стрелкой, расположенной правее поля Получатель. Если это оплата поставщику, выберите Контрагенты и соответствующего покупателя, а если это выдача в под отчет или выдача зар. платы одному сотруднику, выберите Сотрудники и соответствующего сотрудника;

    • Основание. Заполнять необязательно. Содержание этого поля печатается в одноименной строке печатной формы Расходный ордер КО-2;

    • Приложение. Заполнять обязательно. Содержание этого поля печатается в одноименной строке печатной формы Расходный ордер КО-2;

    • Номер_плат_вед. Поле можно оставить незаполненным.

  • Для того, чтобы записать документ, щелкните по кнопке <Записать>.

  • Чтобы сформировать бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

  • Если предварительно не был выбран вид операции, откроется окно Выбор операции, где можно выбрать из списка операцию (бухгалтерскую проводку), которую требуется сделать этим расходным ордером. Выберите Выдано в подотчет 71

  • Это предварительно настроенные проводки. Если нужной проводки в этом списке нет, можно нажать Отмена, а потом сформировать проводку вручную.

  • Если предварительно был выбран вид операции, программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы записать расходный ордер с проводкой, щелкните по кнопке <Записать>.

  • В журнале операций появится строка.

Для того, чтобы исправить Расходный ордер:

  • Откройте журнал операций.

  • Найдите нужный приходный ордер и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Изменить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Изменить...». Откроется окно «Ввод операции»..

  • Чтобы исправить поля расходного ордера, щелкните по кнопке <Документ>.

  • Откроется окно Документ. В нем содержатся поля, которые можно исправить:

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

  • Чтобы исправить бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

    • откроется окно Выбор операции, где можно выбрать из списка операцию (бухгалтерскую проводку), которую требуется сделать этим расходным ордером. Выберите Выдано в подотчет 71

    • Это предварительно настроенные проводки. Если нужной проводки в этом списке нет, можно нажать Отмена, а потом сформировать проводку вручную.

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

Для того, чтобы распечатать Расходный ордер:

  • Откройте журнал операций.

  • Найдите нужный приходный ордер и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Печать на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Печать.».

  • Откроется окно Печать отчета. Выберите нужный вид печатной формы.

  • Если желаете просмотреть документ перед печатью, щелкните по кнопке <Просмотр>

  • Если желаете отправить документ на печать, щелкните по кнопке <Печать>.

Для того, чтобы удалить Расходный ордер:

  • Откройте журнал операций.

  • Найдите нужный приходный ордер и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Найдите нужный расходный ордер и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Удалить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Удалить».

Возврат из подотчета

Для того, чтобы добавить новый Приходный ордер:

  • Откройте журнал операций.

  • Щелкните по кнопке [image] Новый (или кнопку [image] Скопировать, чтобы скопировать существующий) на панели инструментов или правой кнопкой мышки на списке документов и выберите из появившегося меню «Добавить...». Откроется окно «Ввод операции».

    • Если поле Тип операции пустое, щелкните по кнопке со стрелкой, расположенной правее поля Тип операции и выберите из списка Приходный ордер.

    • Теперь в окне Выбор операции программа предложит выбрать из списка операцию (бухгалтерскую проводку), которую требуется сделать этим приходным ордером. Выберите Возвращен остаток п/о суммы 71.Это предварительно настроенные проводки. Если нужной проводки в этом списке нет, можно нажать Отмена, а потом сформировать проводку вручную.

  • Щелкните по кнопке <Документ>. Откроется окно «Документ».

    В этом окне содержатся поля, которые необходимо заполнить:

  • Номер (вычисляется автоматически, править не рекомендуется);

  • Дата. Заполнять обязательно;

  • Сумма. Заполнять обязательно ;

  • От кого. Это поле необходимо заполнять. Чтобы его заполнить, щелкните по кнопке со стрелкой, расположенной правее поля От_кого. Выберите группу Сотрудники и соответствующего сотрудника;

  • Основание. Заполнять необязательно. Содержание этого поля печатается в одноименной строке печатной формы Приходный ордер КО-1;

  • Приложение. Заполнять обязательно. Содержание этого поля печатается в одноименной строке печатной формы Приходный ордер КО-1;

  • Налоги. Заполнять необязательно. Содержание поля будет печататься в печатной форме Приходный ордер КО-1 сразу за суммой прописью.

  • Для того, чтобы записать документ, щелкните по кнопке <Записать>.

  • Чтобы сформировать бухгалтерскую проводку для этого документа, в окне «Ввод операции» щелкните по кнопке <Тип операции, проводка..>.

  • Если предварительно не был выбран вид операции, откроется окно Выбор операции, где можно выбрать из списка операцию (бухгалтерскую проводку), которую требуется сделать этим приходным ордером. Выберите Возвращен остаток п/о суммы 71 Это предварительно настроенные проводки. Если нужной проводки в этом списке нет, можно нажать Отмена, а потом сформировать проводку вручную;

  • Если предварительно был выбран вид операции, программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы записать приходный ордер с проводкой, щелкните по кнопке <Записать>.

  • В журнале операций появится строка.

Для того, чтобы исправить Приходный ордер:

  • Откройте журнал операций.

  • Найдите нужный приходный ордер и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Изменить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Изменить...». Откроется окно «Ввод операции».

  • Чтобы исправить поля приходного ордера, щелкните по кнопке <Документ>. Откроется окно «Документ».

    • В нем содержатся поля, которые можно исправить:

    • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

  • Чтобы исправить (переформировать) бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

    • откроется окно Выбор операции, где можно выбрать из списка операцию (бухгалтерскую проводку), которую требуется сделать этим приходным ордером. Выберите Возвращен остаток п/о суммы 71. Это предварительно настроенные проводки. Если нужной проводки в этом списке нет, можно нажать Отмена, а потом сформировать проводку вручную.

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

Для того, чтобы распечатать Приходный ордер:

  • Откройте журнал операций.

  • Найдите нужный приходный ордер и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Печать на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Печать.».

  • Откроется окно Печать отчета. Выберите строку Приходный ордер.

  • Если желаете просмотреть документ перед печатью, щелкните по кнопке <Просмотр>

  • Если желаете отправить документ на печать, щелкните по кнопке <Печать>.

Для того, чтобы удалить Приходный ордер:

  • Откройте журнал операций.

  • Найдите нужный приходный ордер и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Удалить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Удалить».

Авансовый отчет

Для того, чтобы добавить новый Авансовый отчет:

  • Откройте журнал операций.

  • Щелкните по кнопке [image] Новый (или кнопку [image] Скопировать, чтобы скопировать существующий) на панели инструментов или правой кнопкой мышки на списке документов и выберите из появившегося меню «Добавить...». Откроется окно «Ввод операции»...

  • Если поле Тип операции пустое, щелкните по кнопке со стрелкой, расположенной правее поля Тип операции и выберите из списка Авансовый отчет.

  • Щелкните по кнопке <Документ>. Откроется окно «Документ».

  • В нем содержатся поля, которые необходимо заполнить:

    • Номер (вычисляется автоматически, доступен для правки);

    • Дата. Заполнять обязательно;

    • Сумма. Вычисляется автоматически ;

    • Назначение. Заполнять необязательно. Содержание этого поля печатается в печатной форме Авансовый отчет;

    • Сотрудник. Чтобы его заполнить, щелкните по кнопке со стрелкой, расположенной правее поля Сотрудник. Выберите соответствующего сотрудника;

    • Табличная часть.

Табличная часть используется для ввода документов, подтверждающих расходы подотчетного лица. При этом в колонке Счет указывается номер счет/субсчета дебета списания из подотчета, а в колонке Подробно отображается название счета/субсчета или название аналитического объекта (например, контрагент с которым производились рассчеты).

Добавить строку.

      • Щелкните по кнопке <Добавить>, расположенной в нижнем левом углу окна «Документ».

      • Будет добавлена пустая строка.

      • В колонке Счет необходимо ввести корреспондирующий счет дебета. Для этого:

      • Установите указатель на колонке Счет и нажмите комбинацию Alt+F2,

        • Откроется список Счета, субсчета. Выберите нужный субсчет-субсчет.

        • Далее, если по выбранному счету-субсчету ведется аналитический учет, откроется список соответствующей аналитики. Выберите нужный аналитический счет.

        • Если необходимо изменить значение счета, субсчета или аналитического счета, установите указатель на поле счет, нажмите клавишу Delete (сотрите все, что было в колонке Счет) и нажмите клавишу Enter. Повторите ввод счета.

      • Поля Дата_документа, Документ, Номер_документа относятся к документу, которым подтверждены расходы сотрудника. Содержание этих полей выводится в табличной части печатной формы Авансовый отчет.

      • Заполните поля Цена, Количество, Сумма. Допускается ввод только поля Сумма. Содержание этих полей выводится в табличной части печатной формы Авансовый отчет.

Удалить строку из списка.

      • Выберите нужную строку в табличной части и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

      • Щелкните по кнопке <Удалить>, расположенной в левом нижем углу окна «Документ».

  • Для того, чтобы записать документ, щелкните по кнопке <Записать>.

  • Чтобы сформировать бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

    • программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы записать документ с проводкой, щелкните по кнопке <Записать>.

  • В журнале операций появится строка.

Для того, чтобы исправить Авансовый отчет:

  • Откройте журнал операций.

  • Найдите нужный авансовый отчет и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Изменить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Изменить...». Откроется окно «Ввод операции»..

  • Чтобы исправить поля Авансового отчета, щелкните по кнопке <Документ>.

  • Откроется окно «Документ». В нем содержатся поля, которые можно исправить.

      • Если необходимо изменить в строке таблицы значение счета, субсчета или аналитического счета, установите указатель на поле счет, нажмите клавишу Delete (сотрите все, что было в колонке Счет) и нажмите клавишу Enter. Повторите ввод счета.

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

  • Чтобы исправить(переформировать) бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

    • программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

Для того, чтобы распечатать Авансовый отчет:

  • Откройте журнал операций.

  • Найдите нужный авансовый отчет и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Печать на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Печать.».

  • Откроется окно Печать отчета. Выберите Авансовый отчет АО-1 для печати первой части печатной формы или Авансовый отчет АО-1 (обрат) для печати второй части печатной формы (обратная сторона).

  • Если желаете просмотреть документ перед печатью, щелкните по кнопке <Просмотр>

  • Если желаете отправить документ на печать, щелкните по кнопке <Печать>.

Для того, чтобы удалить Авансовый отчет:

  • Откройте журнал операций.

  • Найдите нужный авансовый отчет и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Удалить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Удалить».


Операции с основными средствами:

  • Какие данные необходимы для корректной работы ?

  • Приход основных средств

    • добавить новый

    • исправить

    • распечатать

    • удалить

  • Передача в эксплуатацию основных средств

    • добавить новый

    • исправить

    • распечатать

    • удалить

  • Начисление износа по основным средствам

    • добавить новый

    • исправить

    • распечатать

    • удалить

  • Выбытие основных средств

    • добавить новый

    • исправить

    • распечатать

    • удалить

  • Списание основных средств

    • добавить новый

    • исправить

    • распечатать

    • удалить

Какие данные необходимы для корректной работы ?

При выполнении операций по приходу ОС, передачи в эксплуатацию ОС, начислению износа по ОС, требуется заполнить поля по основным средствам. Сделать это можно как при добавлении нового ОС, так и путем исправления полей существующих основных средств (см. раздел Заполнение справочников аналитики).

Наиболее важные поля объектов группы Основные средства:

  • Норма амортизации. Вводится процент начисления износа за год от первоначальной стоимости ОС. Например, первоначальная стоимость ОС равна 50000 руб., для ОС определен срок эксплуатации 5 лет. В поле Норма амортизации надо ввести число 20 (100% / 5лет).

  • Норма амортизации для налогового учета. Вводится процент начисления износа для целей налогового учета за год от первоначальной стоимости ОС. В большинстве случаев совпадает со значением поля Норма_амортизации.

  • Субсчет (на счете основных средств). Введите номер субсчета 01 счета, на котором будет учитываться ОС. На такой же субсчет 02 счета будет производится начисление износа.

  • Ставка НДС. Введите процентную ставку НДС (число 10, или число18, или оставьте незаполненным). Используется при формировании проводок по операциям прихода ОС, продажи ОС.

  • Износ транспорта. Применяется для транспортных средств. Выберите из списка вариант начисления износа.

  • Амортизационная группа. Выберите амортизационную группу, к которой относится данное ОС.

  • Налоговый износ 100% . Отметьте это поле, если для целей налогового учета можно списать стоимость ОС в расходы сразу при передачи в эксплуатацию.

  • Вид расходов (для амортизации). Выберите из списка, к каким затратам относится износ данного ОС.

  • Остальные поля используются для печати различных форм (карточка ОС и т.п.)

Приход основных средств

Операция по оприходованию основных средств производится с помощью документа Приход ТМЦ

Для того, чтобы добавить новый документ Приход ТМЦ:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Приход ТМЦ. Если выбрать эту строку, то в журнале операций будет список только документов Приход ТМЦ, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций.

  • Щелкните по кнопке [image] Новый (или кнопку [image] Скопировать, чтобы скопировать существующий) на панели инструментов или правой кнопкой мышки на списке документов и выберите из появившегося меню «Добавить...». Откроется окно «Ввод операции»... Если поле Тип операции пустое, щелкните по кнопке со стрелкой, расположенной правее поля Тип операции и выберите из списка Приход ТМЦ.

  • Щелкните по кнопке <Документ>. Откроется окно «Документ». В нем содержатся поля, которые необходимо заполнить:

  • Номер. Введите номер приходного документа;

  • Дата. Заполнять обязательно;

  • Сумма. Вычисляется автоматически ;

  • От_кого. Чтобы его заполнить, щелкните по кнопке со стрелкой, расположенной правее поля От_кого. Выберите соответствующего контрагента;

  • НДС_10. Вычисляется автоматически.

  • НДС_18. Вычисляется автоматически.

  • Сумма_без_ндс_10. Вычисляется автоматически.

  • Сумма_без_ндс_18. Вычисляется автоматически.

  • Без_ндс. Вычисляется автоматически.

  • Нет_ндс. Отметьте это поле, если данный приход без НДС (поставщик не выставляет счет-фактуру)

  • Табличная часть.

Добавить строку. Щелкните по кнопке <Добавить>, расположенной в левом нижем углу окна «Документ».

  • Откроется окно Выберите группу. Выберите сроку Основные средства.

  • Если необходимо добавить новый объект, щелкните по кнопке <Новый> в нижнем левом углу окна со списком основных средств. Обязательно заполните поля нового основного средства. Новая строка сразу будет добавлена в таблицу документа.

  • Если в группе аналитики Основные средства нет ни одного объекта, программа предложит добавить новый. Обязательно заполните поля нового основного средства. Новая строка сразу будет добавлена в таблицу документа.

  • Заполните колонки Количество, Цена (тогда Сумма рассчитается автоматически) или Сумма (тогда Цена рассчитается автоматически). Цена и сумма вводится без НДС.

  • Колонка Ставка_ндс заполняется автоматически. Значение для этой колонки берется из поля Ставка_НДС аналитического объекта Основные средства.

  • Колонка Сумма_ндс рассчитывается автоматически.

  • Колонка Сумма_с_ндс рассчитывается автоматически.

Удалить строку из списка.

  • Выберите нужную строку в табличной части и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке <Удалить>, расположенной в левом нижем углу окна Документ.

  • Для того, чтобы записать документ, щелкните по кнопке <Записать>.

  • Чтобы сформировать бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

  • программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы записать документ с проводкой, щелкните по кнопке <Записать>.

Для того, чтобы исправить документ Приход ТМЦ:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Приход ТМЦ. Если выбрать эту строку, то в журнале операций будет список только документов Приход ТМЦ, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Изменить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Изменить...». Откроется окно «Ввод операции»..

  • Чтобы исправить поля документа Приход ТМЦ, щелкните по кнопке <Документ>. Откроется окно «Документ». В нем содержатся поля, которые можно исправить.

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

  • Чтобы исправить бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

  • программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

Для того, чтобы распечатать Приход ТМЦ:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Приход ТМЦ. Если выбрать эту строку, то в журнале операций будет список только документов Приход ТМЦ, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Печать на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Печать.».

  • Откроется окно Печать отчета. Выберите нужную печатную форму из списка.

  • Если желаете просмотреть документ перед печатью, щелкните по кнопке <Просмотр>

  • Если желаете отправить документ на печать, щелкните по кнопке <Печать>.

Для того, чтобы удалить Приход ТМЦ:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Приход ТМЦ. Если выбрать эту строку, то в журнале операций будет список только документов Приход ТМЦ, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Удалить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Удалить».

Передача ОС в эксплуатацию

Операция по передаче основных средств в эксплуатацию производится с помощью документа Передача ТМЦ

Для того, чтобы добавить новый документ Передача ТМЦ:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Передача ТМЦ. Если выбрать эту строку, то в журнале операций будет список только документов Передача ТМЦ, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций.

  • Щелкните по кнопке [image] Новый (или кнопку [image] Скопировать, чтобы скопировать существующий) на панели инструментов или правой кнопкой мышки на списке документов и выберите из появившегося меню «Добавить...». Откроется окно «Ввод операции»... Если поле Тип операции пустое, щелкните по кнопке со стрелкой, расположенной правее поля Тип операции и выберите из списка Передача ТМЦ.

  • Теперь в окне Выбор операции программа предложит выбрать из списка операцию (бухгалтерскую проводку). Выберите Передача ОС в эксплуатацию. Это предварительно настроенные проводки. Если нужной проводки в этом списке нет, можно нажать Отмена, а потом сформировать проводку вручную.

  • Щелкните по кнопке <Документ>. Откроется окно «Документ». В нем содержатся поля, которые необходимо заполнить:

  • Номер. Заполняется автоматически, доступен для правки.

  • Дата. Заполнять обязательно.

  • Сумма. Вычисляется автоматически .

  • Табличная часть.

Добавить строку. Щелкните по кнопке <Добавить>, расположенной в левом нижем углу окна «Документ».

  • Откроется окно Выберите группу. Выберите сроку Основные средства.

  • Заполните колонку Количество (для основных средств всегда число 1).

  • Колонка Цена вычисляется автоматически. Для расчета используется дебетовое сальдо на счете 08.04 по основному средству.

  • Колонка Сумма рассчитывается автоматически.

  • Колонка Износ_для_налогов рассчитывается автоматически. Если у основного средства было отмечено поле Налог_износ_100_проц, значение этой колонки будет равно значению колонки Сумма.

  • Колонка Вид_расходов рассчитывается автоматически. Зависит от поля основного средства Вид_расх_для_аморт.

Удалить строку из списка.

  • Выберите нужную строку в табличной части и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке <Удалить>, расположенной в левом нижем углу окна Документ.

  • Для того, чтобы записать документ, щелкните по кнопке <Записать>.

  • Чтобы сформировать бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

  • Если предварительно не был выбран вид операции, откроется окно Выбор операции, где можно выбрать из списка операцию (бухгалтерскую проводку).Выберите Передача ОС в эксплуатацию. Это предварительно настроенные проводки. Если нужной проводки в этом списке нет, можно нажать Отмена, а потом сформировать проводку вручную;

  • Если предварительно был выбран вид операции, программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы записать документ с проводкой, щелкните по кнопке <Записать>.

Для того, чтобы исправить документ Передача ТМЦ:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Передача ТМЦ. Если выбрать эту строку, то в журнале операций будет список только документов Передача ТМЦ, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Изменить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Изменить...». Откроется окно «Ввод операции»..

  • Чтобы исправить поля документа Передача ТМЦ, щелкните по кнопке <Документ>. Откроется окно «Документ». В нем содержатся поля, которые можно исправить:

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

  • Чтобы исправить бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

  • Если предварительно не был выбран вид операции, откроется окно Выбор операции, где можно выбрать из списка операцию (бухгалтерскую проводку).Выберите Передача ОС в эксплуатацию. Это предварительно настроенные проводки. Если нужной проводки в этом списке нет, можно нажать Отмена, а потом сформировать проводку вручную;

  • Если предварительно был выбран вид операции, программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

Для того, чтобы распечатать Передача ТМЦ:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Передача ТМЦ. Если выбрать эту строку, то в журнале операций будет список только документов Передача ТМЦ, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Печать на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Печать.».

  • Откроется окно Печать отчета. Выберите нужную печатную форму из списка.

  • Если желаете просмотреть документ перед печатью, щелкните по кнопке <Просмотр>

  • Если желаете отправить документ на печать, щелкните по кнопке <Печать>.

Для того, чтобы удалить документ Передача ТМЦ:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Передача ТМЦ. Если выбрать эту строку, то в журнале операций будет список только документов Передача ТМЦ, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Удалить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Удалить».

Начисление износа по ОС

Операция начисления износа по основным средствам производится с помощью документа Начисление износа ОС.

Для того, чтобы добавить новый документ Начисление износа ОС:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Начисление износа ОС. Если выбрать эту строку, то в журнале операций будет список только документов Начисление износа ОС, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций.

  • Щелкните по кнопке [image] Новый (или кнопку [image] Скопировать, чтобы скопировать существующий) на панели инструментов или правой кнопкой мышки на списке документов и выберите из появившегося меню «Добавить...». Откроется окно «Ввод операции»... Если поле Тип операции пустое, щелкните по кнопке со стрелкой, расположенной правее поля Тип операции и выберите из списка Начисление износа ОС.

  • Щелкните по кнопке <Документ>. Откроется окно «Документ». В нем содержатся поля, которые необходимо заполнить:

  • Номер. Заполняется автоматически, доступен для правки.

  • Дата. Заполнять обязательно.

  • Сумма. Вычисляется автоматически .

  • Табличная часть.

Добавить строку. Щелкните по кнопке <Добавить>, расположенной в левом нижем углу окна «Документ».

  • Откроется окно Выберите группу. Выберите сроку Основные средства.

  • Колонка Признак вычисляется автоматически. Если кредитовое сальдо на счете 02 по основному средству равно или больше (переначислили износ), в этой колонке будет «Изношен».

  • Колонка Пробег. Применяется для транспортных средств, у которых в поле Износ_транспорта выбрано «От пробега».

  • Колонка Сумма рассчитывается автоматически.

  • Колонка Износ рассчитывается автоматически. Зависит от поля основного средства Норма_амортизации или, если ОС это транспорт, от введенного значения в колонке Пробег.

  • Колонка Износ_для_налогов рассчитывается автоматически. Если у основного средства не было отмечено поле Налог_износ_100_проц, значение этой колонки будет как износ по норме, взятой из поля основного средства Норма_аморт_налог_уч, иначе значение колонки будет нулевым.

  • Колонка Вид_расходов рассчитывается автоматически. Зависит от поля основного средства Вид_расх_для_аморт.

Удалить строку из списка.

  • Выберите нужную строку в табличной части и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке <Удалить>, расположенной в левом нижем углу окна «Документ».

  • Для того, чтобы записать документ, щелкните по кнопке <Записать>.

  • Чтобы сформировать бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

  • программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы записать документ с проводкой, щелкните по кнопке <Записать>.

Для того, чтобы исправить документ Начисление износа ОС:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Начисление износа ОС. Если выбрать эту строку, то в журнале операций будет список только документов Начисление износа ОС, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Изменить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Изменить...». Откроется окно «Ввод операции»..

  • Чтобы исправить поля документа Начисление износа ОС, щелкните по кнопке <Документ>. Откроется окно «Документ». В нем содержатся поля, которые можно исправить:

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

  • Чтобы исправить бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

  • программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

Для того, чтобы распечатать Начисление износа ОС:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Начисление износа ОС. Если выбрать эту строку, то в журнале операций будет список только документов Начисление износа ОС, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Печать на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Печать.».

  • Откроется окно Печать отчета. Выберите нужную печатную форму из списка.

  • Если желаете просмотреть документ перед печатью, щелкните по кнопке <Просмотр>

  • Если желаете отправить документ на печать, щелкните по кнопке <Печать>.

Для того, чтобы удалить документ Начисление износа ОС:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Начисление износа ОС. Если выбрать эту строку, то в журнале операций будет список только документов Начисление износа ОС, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Удалить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Удалить».

Выбытие основных средств

Операция по выбытию основных средств производится с помощью документа Продажа ТМЦ

Для того, чтобы добавить новый документ Продажа ТМЦ:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Продажа ТМЦ. Если выбрать эту строку, то в журнале операций будет список только документов Продажа ТМЦ, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций.

  • Щелкните по кнопке [image] Новый (или кнопку [image] Скопировать, чтобы скопировать существующий) на панели инструментов или правой кнопкой мышки на списке документов и выберите из появившегося меню «Добавить...». Откроется окно «Ввод операции»... Если поле Тип операции пустое, щелкните по кнопке со стрелкой, расположенной правее поля Тип операции и выберите из списка Продажа ТМЦ.

  • Теперь в окне Выбор операции программа предложит выбрать из списка операцию (бухгалтерскую проводку). Выберите Износ и передача НМА – Выбытие ОС. Это предварительно настроенные проводки. Если нужной проводки в этом списке нет, можно нажать Отмена, а потом сформировать проводку вручную.

  • Щелкните по кнопке <Документ>. Откроется окно «Документ». В нем содержатся поля, которые необходимо заполнить:

  • Номер. Вычисляется автоматически, доступен для правки.

  • Дата. Заполнять обязательно;

  • Сумма. Вычисляется автоматически ;

  • Кому. Чтобы его заполнить, щелкните по кнопке со стрелкой, расположенной правее поля Кому. Выберите соответствующего контрагента.

  • Табличная часть.

Добавить строку. Щелкните по кнопке <Добавить>, расположенной в левом нижем углу окна «Документ».

  • Откроется окно Выберите группу. Выберите сроку Основные средства.

  • Заполните колонки Количество, Цена (Сумма рассчитается автоматически). Цена и сумма вводится без НДС.

  • Колонка Ставка_ндс заполняется автоматически. Значение для этой колонки берется из поля Ставка_НДС аналитического объекта Основные средства.

  • Колонка Сумма_ндс рассчитывается автоматически.

  • Колонка Сумма_с_ндс рассчитывается автоматически.

  • Колонка Себестоимость не используется.

Удалить строку из списка.

  • Выберите нужную строку в табличной части и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке <Удалить>, расположенной в левом нижем углу окна «Документ».

  • Для того, чтобы записать документ, щелкните по кнопке <Записать>.

  • Чтобы сформировать бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

  • Если предварительно не был выбран вид операции, откроется окно Выбор операции, где можно выбрать из списка операцию (бухгалтерскую проводку). Выберите Износ и передача НМА – Выбытие ОС. Это предварительно настроенные проводки. Если нужной проводки в этом списке нет, можно нажать Отмена, а потом сформировать проводку вручную;

  • Если предварительно был выбран вид операции, программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы записать документ с проводкой, щелкните по кнопке <Записать>.

Для того, чтобы исправить документ Продажа ТМЦ:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Продажа ТМЦ. Если выбрать эту строку, то в журнале операций будет список только документов Продажа ТМЦ, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Изменить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Изменить...». Откроется окно «Ввод операции»..

  • Чтобы исправить поля документа Приход ТМЦ, щелкните по кнопке <Документ>. Откроется окно «Документ». В нем содержатся поля, которые можно исправить:

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

  • Чтобы исправить бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

  • программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

Для того, чтобы распечатать Продажа ТМЦ:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Продажа ТМЦ. Если выбрать эту строку, то в журнале операций будет список только документов Продажа ТМЦ, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Печать на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Печать.».

  • Откроется окно Печать отчета. Выберите нужную печатную форму из списка.

  • Если желаете просмотреть документ перед печатью, щелкните по кнопке <Просмотр>

  • Если желаете отправить документ на печать, щелкните по кнопке <Печать>.

Для того, чтобы удалить Продажа ТМЦ:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Продажа ТМЦ. Если выбрать эту строку, то в журнале операций будет список только документов Продажа ТМЦ, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Удалить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Удалить».

Списание основных средств

Операция по списанию основных средств производится с помощью документа Списание ОС и НМА.

Для того, чтобы добавить новый документ Списание ОС и НМА:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Списание ОС и НМА. Если выбрать эту строку, то в журнале операций будет список только документов Списание ОС и НМА, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций.

  • Щелкните по кнопке [image] Новый (или кнопку [image] Скопировать, чтобы скопировать существующий) на панели инструментов или правой кнопкой мышки на списке документов и выберите из появившегося меню «Добавить...». Откроется окно «Ввод операции»... Если поле Тип операции пустое, щелкните по кнопке со стрелкой, расположенной правее поля Тип операции и выберите из списка Списание ОС и НМА.

  • Щелкните по кнопке <Документ>. Откроется окно «Документ». В нем содержатся поля, которые необходимо заполнить:

  • Номер. Вычисляется автоматически, доступен для правки.

  • Дата. Заполнять обязательно;

  • Сумма. Вычисляется автоматически ;

  • Мол. Материально ответственное лицо. Чтобы его заполнить, щелкните по кнопке со стрелкой, расположенной правее поля Мол. Выберите соответствующего сотрудника.

  • Табличная часть.

Добавить строку. Щелкните по кнопке <Добавить>, расположенной в левом нижем углу окна «Документ».

  • Откроется окно Выберите группу. Выберите сроку Основные средства.

  • Колонка Субсчет заполняется автоматически. Значение для этой колонки берется из поля Субсчет аналитического объекта Основные средства.

  • Колонка Баланс_стоим рассчитывается автоматически. Значение колонки равно дебетовому сальдо на соответствующем субсчете 01 счета по данному основному средству.

  • Колонка Начисл_износ рассчитывается автоматически. Значение колонки равно кредитовому сальдо на соответствующем субсчете 02 счета по данному основному средству.

  • Колонка Остаток рассчитывается автоматически.

Удалить строку из списка.

  • Выберите нужную строку в табличной части и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке <Удалить>, расположенной в левом нижем углу окна «Документ».

  • Для того, чтобы записать документ, щелкните по кнопке <Записать>.

  • Чтобы сформировать бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

  • программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы записать документ с проводкой, щелкните по кнопке <Записать>.

Для того, чтобы исправить документ Списание ОС и НМА:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Списание ОС и НМА. Если выбрать эту строку, то в журнале операций будет список только документов Списание ОС и НМА, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Изменить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Изменить...». Откроется окно «Ввод операции»..

  • Чтобы исправить поля документа Списание ОС и НМА, щелкните по кнопке <Документ>. Откроется окно «Документ». В нем содержатся поля, которые можно исправить:

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

  • Чтобы исправить бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

  • программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

Для того, чтобы распечатать Списание ОС и НМА:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Списание ОС и НМА. Если выбрать эту строку, то в журнале операций будет список только документов Списание ОС и НМА, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Печать на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Печать.».

  • Откроется окно Печать отчета. Выберите нужную печатную форму из списка.

  • Если желаете просмотреть документ перед печатью, щелкните по кнопке <Просмотр>

  • Если желаете отправить документ на печать, щелкните по кнопке <Печать>.

Для того, чтобы удалить Списание ОС и НМА:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Списание ОС и НМА. Если выбрать эту строку, то в журнале операций будет список только документов Списание ОС и НМА, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Удалить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Удалить».


Операции с нематериальными активами (НМА):

  • Какие данные необходимы для корректной работы

  • Приход нематериальных активов

  • добавить новый

  • исправить

  • распечатать

  • удалить

  • Передача в эксплуатацию нематериальных активов

  • добавить новый

  • исправить

  • распечатать

  • удалить

  • Начисление износа по нематериальным активам

  • добавить новый

  • исправить

  • распечатать

  • удалить

  • Выбытие нематериальных активов

  • добавить новый

  • исправить

  • распечатать

  • удалить

  • Списание нематериальных активов

  • добавить новый

  • исправить

  • распечатать

  • удалить

Какие данные необходимы для корректной работы

При выполнении операций по приходу НМА, передачи в эксплуатацию НМА, начислению износа по НМА, требуется заполнить поля по основным средствам. Сделать это можно как при добавлении нового НМА, так и путем исправления уже существующих объектов НМА.

Наиболее важные поля объектов группы Нематериальные активы:

  • Норма_амортизации. Вводится процент начисления износа за год от первоначальной стоимости НМА. Например, первоначальная стоимость НМА равна 50000 руб., для НМА определен срок эксплуатации 5 лет. В поле Норма_амортизации надо ввести число 20 (100% / 5лет).

  • Ставка_НДС. Введите процентную ставку НДС (число 10, или число18, или оставьте незаполненным). Используется при формировании проводок по операциям прихода НМА, продажи НМА.

Приход нематериальных активов

Операция по оприходованию основных средств производится с помощью документа Приход ТМЦ

Для того, чтобы добавить новый документ Приход ТМЦ:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Приход ТМЦ. Если выбрать эту строку, то в журнале операций будет список только документов Приход ТМЦ, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций.

  • Щелкните по кнопке [image] Новый (или кнопку [image] Скопировать, чтобы скопировать существующий) на панели инструментов или правой кнопкой мышки на списке документов и выберите из появившегося меню «Добавить...». Откроется окно «Ввод операции»... Если поле Тип операции пустое, щелкните по кнопке со стрелкой, расположенной правее поля Тип операции и выберите из списка Приход ТМЦ.

  • Щелкните по кнопке <Документ>. Откроется окно «Документ». В нем содержатся поля, которые необходимо заполнить:

  • Номер. Введите номер приходного документа;

  • Дата. Заполнять обязательно;

  • Сумма. Вычисляется автоматически ;

  • От_кого. Чтобы его заполнить, щелкните по кнопке со стрелкой, расположенной правее поля От_кого. Выберите соответствующего контрагента;

  • НДС_10. Вычисляется автоматически.

  • НДС_18. Вычисляется автоматически.

  • Сумма_без_ндс_10. Вычисляется автоматически.

  • Сумма_без_ндс_18. Вычисляется автоматически.

  • Без_ндс. Вычисляется автоматически.

  • Нет_ндс. Отметьте это поле, если данный приход без НДС (поставщик не выставляет счет-фактуру)

  • Табличная часть.

Добавить строку. Щелкните по кнопке <Добавить>, расположенной в левом нижем углу окна Документ.

  • Откроется окно Выберите группу. Выберите строку Нематериальные активы.

  • Если необходимо добавить новый объект, щелкните по кнопке <Новый> в нижнем левом углу окна со списком нематериальных активов. Обязательно заполните поля нового объекта. Новая строка сразу будет добавлена в таблицу документа.

  • Если в группе аналитики Нематериальные активы нет ни одного объекта, программа предложит добавить новый. Обязательно заполните поля нового объекта.

  • Заполните колонки Количество, Цена (тогда Сумма рассчитается автоматически) или Сумма (тогда Цена рассчитается автоматически). Цена и сумма вводится без НДС.

  • Колонка Ставка_ндс заполняется автоматически. Значение для этой колонки берется из поля Ставка_НДС аналитического объекта .

  • Колонка Сумма_ндс рассчитывается автоматически.

  • Колонка Сумма_с_ндс рассчитывается автоматически.

  • Значение колонки Счет устанавливается равным «08.06»

Удалить строку из списка.

  • Выберите нужную строку в табличной части и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке <Удалить>, расположенной в левом нижем углу окна Документ.

  • Для того, чтобы записать документ, щелкните по кнопке <Записать>.

  • Чтобы сформировать бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

  • программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы записать документ с проводкой, щелкните по кнопке <Записать>.

Для того, чтобы исправить документ Приход ТМЦ:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Приход ТМЦ. Если выбрать эту строку, то в журнале операций будет список только документов Приход ТМЦ, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Изменить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Изменить...». Откроется окно «Ввод операции»..

  • Чтобы исправить поля документа Приход ТМЦ, щелкните по кнопке <Документ>. Откроется окно «Документ». В нем содержатся поля, которые можно исправить:

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

  • Чтобы исправить бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

  • программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

Для того, чтобы распечатать Приход ТМЦ:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Приход ТМЦ. Если выбрать эту строку, то в журнале операций будет список только документов Приход ТМЦ, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Печать на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Печать.».

  • Откроется окно Печать отчета. Выберите нужную печатную форму из списка.

  • Если желаете просмотреть документ перед печатью, щелкните по кнопке <Просмотр>

  • Если желаете отправить документ на печать, щелкните по кнопке <Печать>.

Для того, чтобы удалить Приход ТМЦ:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Приход ТМЦ. Если выбрать эту строку, то в журнале операций будет список только документов Приход ТМЦ, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Удалить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Удалить».

Передача НМА в эксплуатацию

Операция по передаче нематериальных активов в эксплуатацию производится с помощью документа Передача ТМЦ

Для того, чтобы добавить новый документ Передача ТМЦ:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Передача ТМЦ. Если выбрать эту строку, то в журнале операций будет список только документов Передача ТМЦ, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций.

  • Щелкните по кнопке [image] Новый (или кнопку [image] Скопировать, чтобы скопировать существующий) на панели инструментов или правой кнопкой мышки на списке документов и выберите из появившегося меню «Добавить...». Откроется окно «Ввод операции»... Если поле Тип операции пустое, щелкните по кнопке со стрелкой, расположенной правее поля Тип операции и выберите из списка Передача ТМЦ.

  • Теперь в окне Выбор операции программа предложит выбрать из списка операцию (бухгалтерскую проводку). Выберите Передача НМА в эксплуатацию. Это предварительно настроенные проводки. Если нужной проводки в этом списке нет, можно нажать Отмена, а потом сформировать проводку вручную.

  • Щелкните по кнопке <Документ>. Откроется окно «Документ». В нем содержатся поля, которые необходимо заполнить:

  • Номер. Заполняется автоматически, доступен для правки.

  • Дата. Заполнять обязательно.

  • Сумма. Вычисляется автоматически .

  • Табличная часть.

Добавить строку. Щелкните по кнопке <Добавить>, расположенной в левом нижем углу окна Документ.

  • Откроется окно Выберите группу. Выберите строку Нематериальные активы.

  • Заполните колонку Количество (для нематериальных активов всегда число 1).

  • Колонка Цена вычисляется автоматически. Для расчета используется дебетовое сальдо на счете 08.06 по выбранному НМА.

  • Колонка Сумма рассчитывается автоматически.

  • Колонка Износ_для_налогов не используется.

  • Налог_износ_100_проц, не используется

  • Колонка Вид_расходов не используется.

Удалить строку из списка.

  • Выберите нужную строку в табличной части и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке <Удалить>, расположенной в левом нижем углу окна Документ.

  • Для того, чтобы записать документ, щелкните по кнопке <Записать>.

  • Чтобы сформировать бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

  • Если предварительно не был выбран вид операции, откроется окно Выбор операции, где можно выбрать из списка операцию (бухгалтерскую проводку).Выберите Передача НМА в эксплуатацию. Это предварительно настроенные проводки. Если нужной проводки в этом списке нет, можно нажать Отмена, а потом сформировать проводку вручную;

  • Если предварительно был выбран вид операции, программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы записать документ с проводкой, щелкните по кнопке <Записать>.

Для того, чтобы исправить документ Передача ТМЦ:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Передача ТМЦ. Если выбрать эту строку, то в журнале операций будет список только документов Передача ТМЦ, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Изменить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Изменить...». Откроется окно «Ввод операции»..

  • Чтобы исправить поля документа Передача ТМЦ, щелкните по кнопке <Документ>. Откроется окно «Документ». В нем содержатся поля, которые можно исправить:

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

  • Чтобы исправить бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

  • Если предварительно не был выбран вид операции, откроется окно Выбор операции, где можно выбрать из списка операцию (бухгалтерскую проводку).Выберите Передача НМА в эксплуатацию. Это предварительно настроенные проводки. Если нужной проводки в этом списке нет, можно нажать Отмена, а потом сформировать проводку вручную;

  • Если предварительно был выбран вид операции, программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

Для того, чтобы распечатать Передача ТМЦ:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Передача ТМЦ. Если выбрать эту строку, то в журнале операций будет список только документов Передача ТМЦ, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Печать на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Печать.».

  • Откроется окно Печать отчета. Выберите нужную печатную форму из списка.

  • Если желаете просмотреть документ перед печатью, щелкните по кнопке <Просмотр>

  • Если желаете отправить документ на печать, щелкните по кнопке <Печать>.

Для того, чтобы удалить документ Передача ТМЦ:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Передача ТМЦ. Если выбрать эту строку, то в журнале операций будет список только документов Передача ТМЦ, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Удалить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Удалить».

Начисление износа по НМА

Операция начисления износа по нематериальным активам производится с помощью документа Начисление износа НМА.

Для того, чтобы добавить новый документ Начисление износа НМА:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Начисление износа НМА. Если выбрать эту строку, то в журнале операций будет список только документов Начисление износа НМА, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций.

  • Щелкните по кнопке [image] Новый (или кнопку [image] Скопировать, чтобы скопировать существующий) на панели инструментов или правой кнопкой мышки на списке документов и выберите из появившегося меню «Добавить...». Откроется окно «Ввод операции»... Если поле Тип операции пустое, щелкните по кнопке со стрелкой, расположенной правее поля Тип операции и выберите из списка Начисление износа НМА.

  • Щелкните по кнопке <Документ>. Откроется окно «Документ». В нем содержатся поля, которые необходимо заполнить:

  • Номер. Заполняется автоматически, доступен для правки.

  • Дата. Заполнять обязательно.

  • Сумма. Вычисляется автоматически .

  • Табличная часть.

Добавить строку. Щелкните по кнопке <Добавить>, расположенной в левом нижем углу окна Документ.

  • Выберите объект.

  • Колонка Признак вычисляется автоматически. Если кредитовое сальдо на счете 02 по выбранному нематериальному активу равно или больше (переначислили износ), в этой колонке будет «Изношен».

  • Колонка Износ рассчитывается автоматически. Зависит от поля нематериального актива Норма_амортизации .

Удалить строку из списка.

  • Выберите нужную строку в табличной части и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке <Удалить>, расположенной в левом нижем углу окна Документ.

  • Для того, чтобы записать документ, щелкните по кнопке <Записать>.

  • Чтобы сформировать бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

  • программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы записать документ с проводкой, щелкните по кнопке <Записать>.

Для того, чтобы исправить документ Начисление износа НМА:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Начисление износа НМА. Если выбрать эту строку, то в журнале операций будет список только документов Начисление износа НМА, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Изменить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Изменить...». Откроется окно «Ввод операции»..

  • Чтобы исправить поля документа Начисление износа НМА, щелкните по кнопке <Документ>. Откроется окно «Документ». В нем содержатся поля, которые можно исправить:

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

  • Чтобы исправить бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

  • программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

Для того, чтобы распечатать Начисление износа НМА:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Начисление износа НМА. Если выбрать эту строку, то в журнале операций будет список только документов Начисление износа НМА, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Печать на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Печать.».

  • Откроется окно Печать отчета. Выберите нужную печатную форму из списка.

  • Если желаете просмотреть документ перед печатью, щелкните по кнопке <Просмотр>

  • Если желаете отправить документ на печать, щелкните по кнопке <Печать>.

Для того, чтобы удалить документ Начисление износа НМА:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Начисление износа НМА. Если выбрать эту строку, то в журнале операций будет список только документов Начисление износа НМА, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Удалить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Удалить».

Выбытие нематериальных активов

Операция по выбытию нематериальных активов производится с помощью документа Продажа ТМЦ

Для того, чтобы добавить новый документ Продажа ТМЦ:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Продажа ТМЦ. Если выбрать эту строку, то в журнале операций будет список только документов Продажа ТМЦ, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций.

  • Щелкните по кнопке [image] Новый (или кнопку [image] Скопировать, чтобы скопировать существующий) на панели инструментов или правой кнопкой мышки на списке документов и выберите из появившегося меню «Добавить...». Откроется окно «Ввод операции»... Если поле Тип операции пустое, щелкните по кнопке со стрелкой, расположенной правее поля Тип операции и выберите из списка Продажа ТМЦ.

  • Теперь в окне Выбор операции программа предложит выбрать из списка операцию (бухгалтерскую проводку). Выберите Износ и передача ОС и НМА – Выбытие НМА. Это предварительно настроенные проводки. Если нужной проводки в этом списке нет, можно нажать Отмена, а потом сформировать проводку вручную.

  • Щелкните по кнопке <Документ>. Откроется окно «Документ». В нем содержатся поля, которые необходимо заполнить:

  • Номер. Вычисляется автоматически, доступен для правки.

  • Дата. Заполнять обязательно;

  • Сумма. Вычисляется автоматически ;

  • Кому. Чтобы его заполнить, щелкните по кнопке со стрелкой, расположенной правее поля Кому. Выберите соответствующего контрагента.

  • Табличная часть.

Добавить строку. Щелкните по кнопке <Добавить>, расположенной в левом нижем углу окна «Документ».

  • Откроется окно Выберите группу. Выберите строку Нематериальных активы.

  • Заполните колонки Количество, Цена (Сумма рассчитается автоматически). Цена и сумма вводится без НДС.

  • Колонка Ставка_ндс заполняется автоматически. Значение для этой колонки берется из поля Ставка_НДС аналитического объекта .

  • Колонка Сумма_ндс рассчитывается автоматически.

  • Колонка Сумма_с_ндс рассчитывается автоматически.

  • Колонка Субсчет не используется.

  • Колонка Себестоимость не используется.

Удалить строку из списка.

  • Выберите нужную строку в табличной части и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке <Удалить>, расположенной в левом нижем углу окна Документ.

  • Для того, чтобы записать документ, щелкните по кнопке <Записать>.

  • Чтобы сформировать бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

  • Если предварительно не был выбран вид операции, откроется окно Выбор операции, где можно выбрать из списка операцию (бухгалтерскую проводку). Выберите Износ и передача ОС и НМА – Выбытие НМА. Это предварительно настроенные проводки. Если нужной проводки в этом списке нет, можно нажать Отмена, а потом сформировать проводку вручную;

  • Если предварительно был выбран вид операции, программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы записать документ с проводкой, щелкните по кнопке <Записать>.

Для того, чтобы исправить документ Продажа ТМЦ:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Продажа ТМЦ. Если выбрать эту строку, то в журнале операций будет список только документов Продажа ТМЦ, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Изменить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Изменить...». Откроется окно «Ввод операции»..

  • Чтобы исправить поля документа Приход ТМЦ, щелкните по кнопке <Документ>. Откроется окно «Документ». В нем содержатся поля, которые можно исправить:

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

  • Чтобы исправить бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

  • программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

Для того, чтобы распечатать Продажа ТМЦ:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Продажа ТМЦ. Если выбрать эту строку, то в журнале операций будет список только документов Продажа ТМЦ, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Печать на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Печать.».

  • Откроется окно Печать отчета. Выберите нужную печатную форму из списка.

  • Если желаете просмотреть документ перед печатью, щелкните по кнопке <Просмотр>

  • Если желаете отправить документ на печать, щелкните по кнопке <Печать>.

Для того, чтобы удалить Продажа ТМЦ:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Продажа ТМЦ. Если выбрать эту строку, то в журнале операций будет список только документов Продажа ТМЦ, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Удалить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Удалить».

Списание нематериальных активов

Операция по списанию основных средств производится с помощью документа Списание ОС и НМА.

Для того, чтобы добавить новый документ Списание ОС и НМА:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Списание ОС и НМА. Если выбрать эту строку, то в журнале операций будет список только документов Списание ОС и НМА, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций.

  • Щелкните по кнопке [image] Новый (или кнопку [image] Скопировать, чтобы скопировать существующий) на панели инструментов или правой кнопкой мышки на списке документов и выберите из появившегося меню «Добавить...». Откроется окно «Ввод операции»... Если поле Тип операции пустое, щелкните по кнопке со стрелкой, расположенной правее поля Тип операции и выберите из списка Списание ОС и НМА.

  • Щелкните по кнопке <Документ>. Откроется окно «Документ». В нем содержатся поля, которые необходимо заполнить:

  • Номер. Вычисляется автоматически, доступен для правки.

  • Дата. Заполнять обязательно;

  • Сумма. Вычисляется автоматически ;

  • Мол. Материально ответственное лицо. Чтобы его заполнить, щелкните по кнопке со стрелкой, расположенной правее поля Мол. Выберите соответствующего сотрудника.

  • Табличная часть.

Добавить строку. Щелкните по кнопке <Добавить>, расположенной в левом нижем углу окна «Документ».

  • Откроется окно Выберите группу. Выберите строку Нематериальных активы.

  • Колонка Субсчет не используется.

  • Колонка Баланс_стоим рассчитывается автоматически. Значение колонки равно дебетовому сальдо на счете 04 по данному основному средству.

  • Колонка Начисл_износ рассчитывается автоматически. Значение колонки равно кредитовому сальдо на счете 05 счета по данному основному средству.

  • Колонка Остаток рассчитывается автоматически.

Удалить строку из списка.

  • Выберите нужную строку в табличной части и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке <Удалить>, расположенной в левом нижем углу окна Документ.

  • Для того, чтобы записать документ, щелкните по кнопке <Записать>.

  • Чтобы сформировать бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

  • программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы записать документ с проводкой, щелкните по кнопке <Записать>.

Для того, чтобы исправить документ Списание ОС и НМА:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Списание ОС и НМА. Если выбрать эту строку, то в журнале операций будет список только документов Списание ОС и НМА, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Изменить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Изменить...». Откроется окно «Ввод операции»..

  • Чтобы исправить поля документа Списание ОС и НМА, щелкните по кнопке <Документ>. Откроется окно Документ. В нем содержатся поля, которые можно исправить:

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

  • Чтобы исправить бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

  • программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

Для того, чтобы распечатать Списание ОС и НМА:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Списание ОС и НМА. Если выбрать эту строку, то в журнале операций будет список только документов Списание ОС и НМА, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Печать на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Печать.».

  • Откроется окно Печать отчета. Выберите нужную печатную форму из списка.

  • Если желаете просмотреть документ перед печатью, щелкните по кнопке <Просмотр>

  • Если желаете отправить документ на печать, щелкните по кнопке <Печать>.

Для того, чтобы удалить документ Списание ОС и НМА:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Списание ОС и НМА. Если выбрать эту строку, то в журнале операций будет список только документов Списание ОС и НМА, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Удалить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Удалить».


Учет товаров и материалов:

  • Какие данные необходимы для корректной работы

  • Приход товаров и материалов

  • добавить новый

  • исправить

  • распечатать

  • удалить

  • Продажа товаров и материалов

  • добавить новый

  • исправить

  • распечатать

  • удалить

  • Списание товаров и материалов

  • добавить новый

  • исправить

  • распечатать

  • удалить

Какие данные необходимы для корректной работы

При выполнении операций с товарами и материалами по приходу от поставщика, продаже покупателям, списанию требуется заполнить поля по товарам (материалам). Сделать это можно как при добавлении нового товара(материала), так и путем исправления данных у уже существующих товаров(материалов).

Наиболее важные поля объектов группы Товары и группы Материалы:

  • Цена_покупки. Вводится цена покупки.

  • Цена_продажи. Вводится цена продажи. Используется в операциях продажи.

  • Ставка_НДС. Введите процентную ставку НДС (число 10, или число18, или оставьте незаполненным). Используется при формировании проводок по операциям прихода ,продажи.

  • Единица_измерения. У товаров выбирается из списка (шт, кг, час), а у материалов вводится вручную. Состав списка можно изменять. Используется для печати.

  • Страна_присх. Вводится название страны происхождения товара(материала). Используется для печати.

  • Номер_ГТД. Вводится номер таможенной декларации товара(материала). Используется для печати.

  • Субсчет. У материалов выбирается из списка. Список соответствует субсчетам на счете 10. Состав списка можно изменять. Выберите номер субсчета счета 10, на котором будет учитываться объект. У товаров этого поля нет.

Приход товаров и материалов

Операция по оприходованию основных средств производится с помощью документа Приход ТМЦ

Для того, чтобы добавить новый документ Приход ТМЦ:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Приход ТМЦ. Если выбрать эту строку, то в журнале операций будет список только документов Приход ТМЦ, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций.

  • Щелкните по кнопке [image] Новый (или кнопку [image] Скопировать, чтобы скопировать существующий) на панели инструментов или правой кнопкой мышки на списке документов и выберите из появившегося меню «Добавить...». Откроется окно «Ввод операции»... Если поле Тип операции пустое, щелкните по кнопке со стрелкой, расположенной правее поля Тип операции и выберите из списка Приход ТМЦ.

  • Теперь в окне Выбор операции программа предложит выбрать из списка операцию (бухгалтерскую проводку).

  • Приход от поставщика с 60

Это предварительно настроенные проводки. Если нужной проводки в этом списке нет, можно нажать Отмена, а потом сформировать проводку вручную.

  • Щелкните по кнопке <Документ>. Откроется окно «Документ». В нем содержатся поля, которые необходимо заполнить:

  • Номер. Введите номер приходного документа;

  • Дата. Заполнять обязательно;

  • Сумма. Вычисляется автоматически ;

  • От_кого. Чтобы его заполнить, щелкните по кнопке со стрелкой, расположенной правее поля От_кого. Выберите соответствующего контрагента;

  • НДС_10. Вычисляется автоматически.

  • НДС_18. Вычисляется автоматически.

  • Сумма_без_ндс_10. Вычисляется автоматически.

  • Сумма_без_ндс_18. Вычисляется автоматически.

  • Без_ндс. Вычисляется автоматически.

  • Нет_ндс. Отметьте это поле, если данный приход без НДС (поставщик не выставляет счет-фактуру)

  • Табличная часть.

Добавить строку. Щелкните по кнопке <Добавить>, расположенной в левом нижем углу окна «Документ».

  • Откроется окно Выберите группу. Выберите строку Товары или Материалы.

  • Для того, чтобы добавить объект в табличную часть, отметьте его клавишей Insert.

  • Если необходимо добавить новый объект, щелкните по кнопке <Новый> в нижнем левом углу окна со списком. Обязательно заполните поля нового объекта. Новая строка сразу будет добавлена в таблицу документа.

  • Если в выбранной группе аналитики нет ни одного объекта, программа предложит добавить новый. Обязательно заполните поля нового объекта. Новая строка сразу будет добавлена в таблицу документа.

  • Заполните колонки Количество, Цена (тогда Сумма рассчитается автоматически) или Сумма (тогда Цена рассчитается автоматически). Цена и сумма вводится без НДС.

  • Колонка Ставка_ндс заполняется автоматически. Значение для этой колонки берется из поля Ставка_НДС аналитического объекта .

  • Колонка Сумма_ндс рассчитывается автоматически.

  • Колонка Сумма_с_ндс рассчитывается автоматически.

  • Значение колонки Счет рассчитывается автоматически. По материалам для расчета значения этой колонки используется поле Субсчет аналитического объекта. Для товаров значение этой колонки будет 41.01. Поле доступно для правки.

Удалить строку из списка.

  • Выберите нужную строку в табличной части и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке <Удалить>, расположенной в левом нижем углу окна «Документ».

  • Для того, чтобы записать документ, щелкните по кнопке <Записать>.

  • Чтобы сформировать бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

  • Если предварительно не был выбран вид операции, откроется окно Выбор операции, где можно выбрать из списка операцию (бухгалтерскую проводку), которую требуется сделать этим документом.

  • Приход приход от поставщика с 60.

Это предварительно настроенные проводки. Если нужной проводки в этом списке нет, можно нажать Отмена, а потом сформировать проводку вручную;

  • Если предварительно был выбран вид операции, программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы записать документ с проводкой, щелкните по кнопке <Записать>.

Для того, чтобы исправить документ Приход ТМЦ:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Приход ТМЦ. Если выбрать эту строку, то в журнале операций будет список только документов Приход ТМЦ, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Изменить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Изменить...». Откроется окно «Ввод операции»..

  • Чтобы исправить поля документа Приход ТМЦ, щелкните по кнопке <Документ>. Откроется окно «Документ». В нем содержатся поля, которые можно исправить:

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

  • Чтобы исправить бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

  • программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

Для того, чтобы распечатать Приход ТМЦ:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Приход ТМЦ. Если выбрать эту строку, то в журнале операций будет список только документов Приход ТМЦ, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Печать на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Печать.».

  • Откроется окно Печать отчета. Выберите нужную печатную форму из списка.

  • Если желаете просмотреть документ перед печатью, щелкните по кнопке <Просмотр>

  • Если желаете отправить документ на печать, щелкните по кнопке <Печать>.

Для того, чтобы удалить Приход ТМЦ:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Приход ТМЦ. Если выбрать эту строку, то в журнале операций будет список только документов Приход ТМЦ, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Удалить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Удалить».

Продажа товаров и материалов

Операция по выбытию нематериальных активов производится с помощью документа Продажа ТМЦ

Для того, чтобы добавить новый документ Продажа ТМЦ:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Продажа ТМЦ. Если выбрать эту строку, то в журнале операций будет список только документов Продажа ТМЦ, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций.

  • Щелкните по кнопке [image] Новый (или кнопку [image] Скопировать, чтобы скопировать существующий) на панели инструментов или правой кнопкой мышки на списке документов и выберите из появившегося меню «Добавить...». Откроется окно «Ввод операции»... Если поле Тип операции пустое, щелкните по кнопке со стрелкой, расположенной правее поля Тип операции и выберите из списка Продажа ТМЦ.

  • Теперь в окне Выбор операции программа предложит выбрать из списка операцию (бухгалтерскую проводку).

  • Продажа ТМЦ и услуг . При формировании проводки по списанию себестоимости сумма будет рассчитана автоматически по методу Средней скользящей цены. В случае, если рассчет себестоимости произвести невозможно (по выбранной позиции не ведется количественный учет), для формирования проводки списания себестоимости используется колонка Себестоимость, куда необходимо ввести вручную «цену покупки».

Это предварительно настроенные проводки. Если нужной проводки в этом списке нет, можно нажать Отмена, а потом сформировать проводку вручную.

  • Щелкните по кнопке <Документ>. Откроется окно «Документ». В нем содержатся поля, которые необходимо заполнить:

  • Номер. Вычисляется автоматически, доступен для правки.

  • Дата. Заполнять обязательно;

  • Сумма. Вычисляется автоматически ;

  • Кому. Чтобы его заполнить, щелкните по кнопке со стрелкой, расположенной правее поля Кому. Выберите соответствующего контрагента.

  • Табличная часть.

Добавить строку. Щелкните по кнопке <Добавить>, расположенной в левом нижем углу окна «Документ».

  • Откроется окно Выберите группу. Выберите строку Нематериальных активы.

  • Заполните колонки Количество, Цена (Сумма рассчитается автоматически). Цена и сумма вводится без НДС.

  • Колонка Ставка_ндс заполняется автоматически. Значение для этой колонки берется из поля Ставка_НДС аналитического объекта .

  • Колонка Сумма_ндс рассчитывается автоматически.

  • Колонка Сумма_с_ндс рассчитывается автоматически.

  • Колонка Кредит рассчитывается автоматически. Используется при продаже материалов. Программа определяет субсчет 10 счета, на котором есть дебетовое сальдо по выбранному материалу. Колонка доступна для правки.

  • Колонка Себестоимость используется, если для выбранной строки не используется количественный учет. Доступно для правки.

Удалить строку из списка.

  • Выберите нужную строку в табличной части и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке <Удалить>, расположенной в левом нижем углу окна «Документ».

  • Для того, чтобы записать документ, щелкните по кнопке <Записать>.

  • Чтобы сформировать бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

  • Продажа ТМЦ и услуг . При формировании проводки по списанию себестоимости сумма будет рассчитана автоматически по методу Средней скользящей цены. В случае, если рассчет себестоимости произвести невозможно (по выбранной позиции не ведется количественный учет), для формирования проводки списания себестоимости используется колонка Себестоимость, куда необходимо ввести вручную «цену покупки».

Программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

Это предварительно настроенные проводки. Если нужной проводки в этом списке нет, можно нажать Отмена, а потом сформировать проводку вручную;

  • Для того, чтобы записать документ с проводкой, щелкните по кнопке <Записать>.

Для того, чтобы исправить документ Продажа ТМЦ:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Продажа ТМЦ. Если выбрать эту строку, то в журнале операций будет список только документов Продажа ТМЦ, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Изменить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Изменить...». Откроется окно «Ввод операции»..

  • Чтобы исправить поля документа Приход ТМЦ, щелкните по кнопке <Документ>. Откроется окно «Документ». В нем содержатся поля, которые можно исправить:

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

  • Чтобы исправить бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

  • программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

Для того, чтобы распечатать Продажа ТМЦ:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Продажа ТМЦ. Если выбрать эту строку, то в журнале операций будет список только документов Продажа ТМЦ, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Печать на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Печать.».

  • Откроется окно Печать отчета. Выберите нужную печатную форму из списка.

  • Если желаете просмотреть документ перед печатью, щелкните по кнопке <Просмотр>

  • Если желаете отправить документ на печать, щелкните по кнопке <Печать>.

Для того, чтобы удалить Продажа ТМЦ:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Продажа ТМЦ. Если выбрать эту строку, то в журнале операций будет список только документов Продажа ТМЦ, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Удалить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Удалить».

Списание товаров и материалов

Операция по списанию основных средств производится с помощью документа Списание ТМЦ.

Для того, чтобы добавить новый документ Списание ТМЦ:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Списание ТМЦ. Если выбрать эту строку, то в журнале операций будет список только документов Списание ТМЦ, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций.

  • Щелкните по кнопке [image] Новый (или кнопку [image] Скопировать, чтобы скопировать существующий) на панели инструментов или правой кнопкой мышки на списке документов и выберите из появившегося меню «Добавить...». Откроется окно «Ввод операции»... Если поле Тип операции пустое, щелкните по кнопке со стрелкой, расположенной правее поля Тип операции и выберите из списка Списание ТМЦ.

  • Щелкните по кнопке <Документ>. Откроется окно «Документ». В нем содержатся поля, которые необходимо заполнить:

  • Номер. Вычисляется автоматически, доступен для правки.

  • Дата. Заполнять обязательно;

  • Сумма. Вычисляется автоматически ;

  • Счет_затрат. Вычисляется автоматически, доступно для правки. При вычислении используется константа Счет_затрат. В дебет этого счета будет производится проводка по списанию.

  • Табличная часть.

Добавить строку. Щелкните по кнопке <Добавить>, расположенной в левом нижем углу окна «Документ».

  • Откроется окно Выберите группу. Выберите нужную строку.

  • Откроется список аналитических объектов выбранной группы. Отметьте клавишей Insert нужные сроки в этом списке.

  • Колонка Остаток рассчитывается автоматически. Если по выбранному объекту ведется аналитический учет на каком-либо счете, вычисляется остаток на дату документа списания. Если по выбранному объекту ни на одном из счетов не ведется аналитический учет, поле останется пустым.

  • Колонка Цена рассчитывается автоматически. Если по выбранному объекту ведется аналитический учет на каком-либо счете, вычисляется цена на дату документа списания. Если по выбранному объекту ни на одном из счетов не ведется аналитический учет, поле останется пустым.

  • Заполните колонку Количество. Колонка Сумма рассчитается автоматически.

  • Колонка Кредит рассчитывается автоматически. Если по выбранному объекту ведется аналитический учет на каком-либо счете, значение колонки равно номеру этого счета. Если по выбранному объекту ни на одном из счетов не ведется аналитический учет, то для товаров устанавливается равным «41.01», для готовой продукции - «43», для инвентаря - «10.09».

Удалить строку из списка.

  • Выберите нужную строку в табличной части и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке <Удалить>, расположенной в левом нижем углу окна «Документ».

  • Для того, чтобы записать документ, щелкните по кнопке <Записать>.

  • Чтобы сформировать бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

  • программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы записать документ с проводкой, щелкните по кнопке <Записать>.

Для того, чтобы исправить документ Списание ТМЦ:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Списание ТМЦ. Если выбрать эту строку, то в журнале операций будет список только документов Списание ТМЦ, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Изменить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Изменить...». Откроется окно «Ввод операции»..

  • Чтобы исправить поля документа Списание ТМЦ, щелкните по кнопке <Документ>. Откроется окно «Документ». В нем содержатся поля, которые можно исправить:

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

  • Чтобы исправить бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

  • программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

Для того, чтобы распечатать Списание ТМЦ:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Списание ТМЦ. Если выбрать эту строку, то в журнале операций будет список только документов Списание ТМЦ, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Печать на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Печать.».

  • Откроется окно Печать отчета. Выберите нужную печатную форму из списка.

  • Если желаете просмотреть документ перед печатью, щелкните по кнопке <Просмотр>

  • Если желаете отправить документ на печать, щелкните по кнопке <Печать>.

Для того, чтобы удалить документ Списание ТМЦ:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Списание ТМЦ. Если выбрать эту строку, то в журнале операций будет список только документов Списание ТМЦ, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Удалить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Удалить».


Ввод проводки вручную:

  • добавить новый

  • исправить

  • удалить

В процессе работы с программой может возникнуть необходимость ввести проводку, которая отсутствует в списке предварительно настроенных проводках. Примером могут послужить различные бухгалтерские справки, которые необходимо ввести в программу.

Сделать это можно с помощью добавления нового документа.

Для того, чтобы добавить новый документ :

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. Выберите строку Весь журнал. В журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций.

  • Щелкните по кнопке [image] Новый (или кнопку [image] Скопировать, чтобы скопировать существующий) на панели инструментов или правой кнопкой мышки на списке документов и выберите из появившегося меню «Добавить...». Откроется окно «Ввод операции»... Поле Тип операции оставьте не выбранным.

  • Номер. Введите номер документа;

  • Дата. Заполнять обязательно;

  • Сумма. Можно оставить незаполненной;

  • Чтобы сформировать новую бухгалтерскую проводку(и) для этого документа,

  • щелкните по кнопке <Добавить>, расположенной в правой части окна.

  • откроется окно «Проводка», где нужно выбрать

  • счет дебета с указанием, если нужно, аналитики по дебету;

  • счет кредита с указанием, если нужно, аналитики по кредиту;

  • ввести сумму проводки.

  • Для того, чтобы записать проводку, щелкните по кнопке <Записать>. Если надо сделать ещё одну или несколько проводок, укажите счета дебета и кредита также как описано ранее.

  • Когда все проводки введены, щелкните по кнопке <Закрыть> в окне «Проводка».

  • Чтобы изменить сформированную бухгалтерскую проводку(и) для этого документа,

  • выберите нужную строку в списке проводок и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • щелкните по кнопке <Изменить>, расположенной в правой части окна.

  • откроется окно Проводка, где можно изменить

  • счет дебета с указанием, если нужно, аналитики по дебету;

  • счет кредита с указанием, если нужно, аналитики по кредиту;

  • ввести сумму проводки.

  • Для того, чтобы записать проводку, щелкните по кнопке <Записать>.

  • Чтобы удалить сформированную бухгалтерскую проводку(и) в этом документе,

  • выберите нужную строку в списке проводок и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • щелкните по кнопке <Удалить>, расположенной в правой части окна;

  • появится окно с вопросом подтверждения удаления.

  • Для того, чтобы записать документ с проводками, щелкните по кнопке <Записать>.

Для того, чтобы изменить документ :

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. Выберите сроку Весь журнал. В журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Изменить на панели инструментов или правой кнопкой мышки на списке документов и выберите из появившегося меню «Изменить...». Откроется окно «Ввод операции..».

  • Номер. Введите номер документа;

  • Дата. Заполнять обязательно;

  • Сумма. Можно оставить незаполненной;

  • Чтобы сформировать новую бухгалтерскую проводку(и) для этого документа,

  • щелкните по кнопке <Добавить>, расположенной в правой части окна.

  • откроется окно «Проводка», где нужно выбрать

  • счет дебета с указанием, если нужно, аналитики по дебету;

  • счет кредита с указанием, если нужно, аналитики по кредиту;

  • ввести сумму проводки.

  • Для того, чтобы записать проводку, щелкните по кнопке <Записать>. Если надо сделать ещё одну или несколько проводок, укажите счета дебета и кредита также как описано ранее.

  • Когда все проводки введены, щелкните по кнопке <Закрыть> в окне «Проводка».

  • Чтобы изменить сформированную бухгалтерскую проводку(и) для этого документа,

  • выберите нужную строку в списке проводок и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • щелкните по кнопке <Изменить>, расположенной в правой части окна.

  • откроется окно Проводка, где можно изменить

  • счет дебета с указанием, если нужно, аналитики по дебету;

  • счет кредита с указанием, если нужно, аналитики по кредиту;

  • ввести сумму проводки.

  • Для того, чтобы записать проводку, щелкните по кнопке <Записать>.

  • Чтобы удалить сформированную бухгалтерскую проводку(и) в этом документе,

  • выберите нужную строку в списке проводок и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • щелкните по кнопке <Удалить>, расположенной в правой части окна;

  • появится окно с вопросом подтверждения удаления.

  • Для того, чтобы записать документ с проводками, щелкните по кнопке <Записать>.

Для того, чтобы удалить документ:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. Выберите сроку Весь журнал. В журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Удалить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Удалить».


Просмотр результатов:

Результатом формирования проводок по введенным операциям является движение по бухгалтерским синтетическим и аналитическим счетам. Для того, чтобы посмотреть и, при необходимости, проанализировать:

Оборотный баланс по синтетическим счетам:

  • в меню Программы выберите Результаты – Оборотный баланс;

  • Откроется окно «Оборотный баланс», содержащее список синтетических счетов-субсчетов и следующие колонки:

  • СДН-Сальдо Дебетовое на Начало, (Сальдо по дебету счета на начало установленного рабочего периода),

  • СКН-Сальдо Кредитовое на Начало, (Сальдо по кредиту счета на начало установленного рабочего периода),

  • ОБД-Оборот Дебетовый, (Оборот по дебету счета за установленный рабочий период),

  • ОБК-Оборот Кредитовый , (Оборот по кредиту счета за установленный рабочий период),

  • СДЦ-Сальдо Дебетовое на Конец, (Сальдо по дебету счета на конец установленного рабочего периода),

  • СДЦ-Сальдо Кредитовое на Конец, (Сальдо по кредиту счета на конец установленного рабочего периода).

  • В оборотном балансе возможны:

  • установка рабочего прихода;

  • поиск счета, субсчета;

  • установка фильтра;

  • установка формата вывода на экран;

  • установка детальности вывода на экран;

  • анализ сальдо и оборотов по счету, субсчету;

  • печать оборотного баланса.

Оборотная ведомость по аналитическим счетам:

  • в меню Программы выберите Результаты – Ведомости;

  • Откроется окно, содержащее список синтетических счетов-субсчетов. Выберите счет (субсчет), по которому необходимо увидеть движение в разрезе аналитики;

  • Откроется окно «Оборотная ведомость», содержащее список аналитических объектов и следующие колонки:

  • НАЧ ЦЕНА* (Цена на начало установленного рабочего периода)

  • НАЧ КОЛ-ВО* (Количество на начало установленного рабочего периода)

  • ПРИХОД* (Приход за установленный рабочий период)

  • РАСХОД* (Расход за установленный рабочий период)

  • КОН КОЛ-ВО* (Количество на конец установленного рабочего периода)

  • КОН ЦЕНА* (Цена на конец установленного рабочего периода)

  • СДН-Сальдо Дебетовое на Начало, (Сальдо по дебету счета на начало установленного рабочего периода),

  • СКН-Сальдо Кредитовое на Начало, (Сальдо по кредиту счета на начало установленного рабочего периода),

  • ОБД-Оборот Дебетовый, (Оборот по дебету счета за установленный рабочий период),

  • ОБК-Оборот Кредитовый , (Оборот по кредиту счета за установленный рабочий период),

  • СДЦ-Сальдо Дебетовое на Конец, (Сальдо по дебету счета на конец установленного рабочего периода),

  • СДЦ-Сальдо Кредитовое на Конец, (Сальдо по кредиту счета на конец установленного рабочего периода).

    *- если по группе аналитики ведется количественный учет.

  • В оборотной ведомости возможны:

  • установка рабочего прихода;

  • поиск аналитического объекта (счета);

  • установка фильтра;

  • установка формата вывода на экран;

  • установка детальности вывода на экран;

  • анализ сальдо и оборотов по аналитическому объекту(счету);

  • печать оборотной ведомости.

Установка рабочего периода..

В программе Счетовод движение по счетам и оборотный баланс формируется помесячно. Начиная со стартового месяца весь период в программе выглядит как набор месяцев. Для работы не всегда удобно, чтобы были видны операции за весь период.

  • В программе есть возможность задания рабочего периода.

  • В рабочий период можно выбирать любое количество месяцев.

  • В журнал операций выводятся операции только за рабочий период.

  • Установить рабочий период можно в любое необходимое время.

  • Установленный рабочий период учитывается в журнале операций, обороном балансе, ведомостях аналитического учета и т. п. При этом начальное сальдо - на начало начального месяца рабочего периода, обороты – за период с начала по конец рабочего периода, сальдо конечное - на конец конечного месяца рабочего периода.

  • Щелкните по кнопке [image] на панели инструментов или выберите в главном меню Период – Рабочий период. Откроется окно «Начало». Выберите начальный месяц рабочего периода. Далее откроется окно «Конец». Выберите конечный месяц рабочего периода. В окне «Рабочий период», которое откроется далее, подтвердите выбор щелкнув по кнопке ОК. В левом нижнем углу окна программы отображается установленный рабочий период.

Поиск счета, субсчета.

  • Щелкните по кнопке [image] Найти на панели инструментов;

  • Появится окно «Поиск»;

  • Введите номер счета, субсчета;

  • Нажмите клавишу Enter.

Поиск аналитического объекта.

  • Щелкните по кнопке [image] Найти на панели инструментов;

  • Появится окно «Поиск»;

  • Выберите критерий поиска объекта, т.е. поставьте точку в нужной строке и введите значение шифра или названия нужного аналитического объекта;

  • Щелкните по кнопке ОК.

Фильтрование.

В оборотном балансе и в ведомостях отображаются счета (аналитические счета) полным списком или в соответствии с выбранным ограничением(фильтром).

  • Находясь в оборотном балансе или в ведомостях, щелкните по кнопке [image] Фильтры на панели инструментов. Откроется окно, где можно установить критерий фильтра.

Установка формата вывода на экран.

В оборотном балансе и в ведомостях отображаются сальдо и обороты в форматах, которые можно изменять.

  • Находясь в оборотном балансе или в ведомостях, щелкните по кнопке [image] Форматы на панели инструментов. Откроется окно, где можно установить желаемый формат вывода цифр.

Установка детальности вывода на экран.

В оборотном балансе и в ведомостях отображаются сальдо и обороты в виде, заданном в Детальности.

  • Находясь в оборотном балансе или в ведомостях, щелкните по кнопке [image] Детальность. Откроется окно, где можно установить детальность.

Анализ сальдо и оборотов.

В оборотном балансе и в ведомостях отображаются сальдо и обороты. В программе предусмотрена возможность просмотреть сальдо в разрезе месяцев, а обороты в разрезе корреспонденций, операций и месяцев.

  • Находясь в оборотном балансе или в ведомостях установите указатель на нужной строке;

  • Установите указатель на нужную колонку и нажмите клавишу Enter.

  • В зависимости от того, на какой колонке был установлен указатель, появится меню с вариантами анализа. Выберите нужный вариант.

  • Если был выбран вариант По операциям, есть возможность перейти на нужную операцию в журнале операций. Для этого выберите нужную операцию и нажмите клавишу Enter.

  • Если был выбран вариант По корреспонденциям, появится список корреспонденций с указанием счетов и сумм. Каждую из этих строк можно просмотреть в разрезе операций. Для этого выберите нужную корреспонденцию и нажмите клавишу Enter.

Печать оборотного баланса (Оборотная ведомость по аналитическим счетам).

  • Щелкните по кнопке [image] Печать на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Печать.».

  • Откроется окно Печать отчета. Выберите нужную печатную форму.

  • Если желаете просмотреть документ перед печатью, щелкните по кнопке <Просмотр>

  • Если желаете отправить документ на печать, щелкните по кнопке <Печать>.


Печать отчетов :

В программе Счетовод отчеты разделены на две группы

Широкие отчеты

Широкие отчеты, как правило, формируются на основе какого-либо списка (список счетов, субсчетов или аналитических счетов, по списку документов, по выборкам и т.п). Формируются за любой требуемый период времени. Характерной особенностью широких отчетов является то, что можно задать автоматическое разбиение оборотов счета по корреспонденциям. Например, Журнал-ордер №2 (формируется по счету 51) содержит колонки Оборот дебетовый и Оборот кредитовый. Содержание этих колонок можно детализировать по корреспонденциям. В результате для одного периода отчета могут быть две корреспонденции с дебетом счета и пять корреспонденций с кредитом счета, а для друго периода отчета – количество корреспонденций может измениться.

Примеры широких отчетов:

  • журнал-ордер №1, журнал-ордер №2 и т.п.;

  • лист главной книги;

  • кассовая книга;

  • книга продаж, книга покупок, книга доходов и расходов;

  • всевозможные реестры и т.д.

Для того чтобы открыть список имеющихся широких отчетов

  • в меню Программы выберите Результаты – широкие отчеты.

Для того, чтобы распечатать широкий отчет:

  • Найдите нужный отчет и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Печать на панели инструментов или правой кнопкой мышки на выбранном отчете и выберите из появившегося меню «Печать.».

  • Откроется окно «Сформировать отчет». Щелкните по кнопке <Выполнить>.

  • Откроется окно «Выбор периода». Выберите нужный период и щелкните по кнопке <ОК>.

  • Откроется окно «Печать отчета».Для просмотра отчета на экране щелкните по кнопке <Просмотр>, для отправки отчета на принтер щелкните по кнопке <Печать>.

Узкие отчеты

Узкие отчеты, как правило, содержат обобщенные цифры, т.е. нет разделений данных по отдельным документам, сотрудникам и т.п. Формируются за любой требуемый период времени.

Примеры узких отчетов:

  • Баланс, форма№2 и т.п.

  • Расчеты и декларации по ЕСН, Пенсионному страхованию и т.п.,

  • Налоговая карточка, справка 2НДФЛ и т.п.

Для того чтобы открыть список имеющихся узких отчетов

  • в меню Программы выберите Результаты – Узкие отчеты.

Для того, чтобы распечатать узкий отчет:

  • Найдите нужный отчет и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Печать на панели инструментов или правой кнопкой мышки на выбранном отчете и выберите из появившегося меню «Печать.».

  • Откроется окно «Печать отчета». Выберите нужный период. Для просмотра отчета на экране щелкните по кнопке <Просмотр>, для отправки отчета на принтер щелкните по кнопке <Печать>.


Печать первичных документов:

Для того, чтобы распечатать документ:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. Если выбрать тип нужного документа, то в журнале операций будет список только документов этого типа, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций.

  • Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Печать на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Печать.».

  • Откроется окно Печать отчета. Выберите нужную печатную форму. Состав печатных форм различен для каждого типа документа. Выберите соответствующий раздел содержания справки

  • Если желаете просмотреть документ перед печатью, щелкните по кнопке <Просмотр>

  • Если желаете отправить документ на печать, щелкните по кнопке <Печать>.


Печать отчетов-журналов :

В программе Счетовод кроме отчетов, которые используют данные из журнала операций или из операций существует особый вид отчетов. Это отчеты-журналы.

  • Каждый отчет-журнал содержит записи, которые могут быть добавлены в него автоматически, в соответствии заданному условию, или вручную. Таким образом отчет-журнал похож на журнал операций, но, в отличии, от последнего колонки в отчете-журнале могут быть самые разные и печатные формы можно печатать самые разные.

  • Сначала журнал-отчет необходимо открыть, сформировать (или переформировать при необходимости), т. е. добавить строки, а потом можно будет печатать отчет.

  • Сформированные строки отчета-журнала сохраняются. Например, сформировав книгу покупок за месяц (или за квартал), можно, при необходимости, открывать этот журнал-отчет и либо печатать, либо делать исправления (добавлять, удалять, изменять) в сформированном ранее периоде. Для того, чтобы добавить строки за следующий период, потребуется сформировать данные только за новый период времени. Печатать данные журнала-отчета можно за любой период времени.

Формирование отчета-журнала

Отчеты-журналы, как правило, настраиваются так, чтобы их можно было сформировать автоматически с возможностью добавления записей вручную и правки записей. Формировать отчет-журнал можно за любой требуемый период времени.

Примеры отчетов-журналов:

  • книга покупок,

  • книга доходов и расходов.

Для того чтобы открыть список имеющихся отчетов-журналов:

  • в меню Программы выберите Результаты – Отчеты-журналы.

Для того чтобы открыть отчет-журнал:

  • Найдите нужный отчет и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Нажмите на клавишу Enter.

  • Откроется окно с записями отчета-журнала, если они есть.

Для того чтобы автоматически сформировать отчет-журнал:

  • Нажмите на клавишу Enter. Появится окно «Как формировать отчет» содержащее меню выбора формирования отчета-журнала

  • Переформировывать все записи. Программа запросит период формирования отчета и сначала очистит отчет-журнал от ранее сформированных строк за указанный период, а потом заново начнет формировать отчет-журнал за указанный период. Необходимость добавления строки в отчет-журнал на основании определенной строки журнала операций задается в настройках отчета-журнала.

  • Кроме исправленных вручную. Программа запросит период формирования отчета и сначала очистит отчет-журнал от ранее сформированных строк за указанный период, которые не правились вручную , а потом заново начнет формировать отчет-журнал за указанный период. При этом оставшиеся исправленные вручную строки не будут изменены.

  • Только по добавленным и измененным операциям. Программа запросит период формирования отчета и начнет формировать отчет-журнал за указанный период. При этом будут перезаписаны строки, если были исправлены соответствующие записи в журнале операций или в журнале операций есть сроки по которым нет записей в отчете-журнале. Необходимость добавления строки в отчет-журнал на основании определенной строки журнала операций задается в настройках отчета-журнала.

Для того чтобы вручную добавить строку в отчет-журнал:

  • Щелкните по кнопке [image] Новый (или кнопку [image] Скопировать, чтобы скопировать существующий) на панели инструментов или правой кнопкой мышки на списке записей и выберите из появившегося меню «Добавить...». Откроется окно «Ввод операции».

  • Щелкните по кнопке <Документ> . Откроется окно «Документ».

  • В нем содержатся поля, которые необходимо заполнить:

  • Для того, чтобы сохранить запись, щелкните по кнопке <Записать>.

Для того чтобы вручную исправить запись в отчете-журнале:

  • Найдите нужную запись и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Изменить на панели инструментов или правой кнопкой мышки на выбранной записи и выберите из появившегося меню «Изменить...». Откроется окно «Ввод операции»..

  • Чтобы исправить поля записи , щелкните по кнопке <Документ>. Откроется окно «Документ». В нем содержатся поля, которые можно исправить.

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

Для того чтобы удалить запись в отчете-журнале:

  • Найдите нужную запись и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Удалить на панели инструментов или правой кнопкой мышки на выбранной записи и выберите из появившегося меню «Удалить».

Печать отчета-журнала

Для того, чтобы распечатать отчет-журнал:

  • Откройте нужный отчет-журнал и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Печать на панели инструментов или правой кнопкой мышки на выбранном отчете и выберите из появившегося меню «Печать.».

  • Откроется окно «Сформировать отчет». Щелкните по кнопке <Выполнить>.

  • Откроется окно «Выбор периода». Выберите нужный период и щелкните по кнопке <ОК>.

  • Откроется окно «Печать отчета».Для просмотра отчета на экране щелкните по кнопке <Просмотр>, для отправки отчета на принтер щелкните по кнопке <Печать>.


Учет товаров с использованием счета 42 Наценка (розница):

  • Приход товаров от поставщика

    • добавить новый

    • исправить

    • распечатать

    • удалить

  • Продажа товаров (внесение выручки)

    • добавить новый

    • исправить

    • распечатать

    • удалить

  • Возврат товаров поставщику

    • добавить новый

    • исправить

    • распечатать

    • удалить

  • Списание товаров

    • добавить новый

    • исправить

    • распечатать

    • удалить

  • Расчет суммы и списание реализованной наценки

    • Расчет суммы, печать расчета

    • Списание суммы реализованной наценки

      • добавить новый

      • исправить

      • распечатать

      • удалить

Приход товаров от поставщика

Операция по оприходованию товаров от поставщика производится с помощью документа Приход в розницу.

Для того, чтобы добавить новый документ Приход в розницу:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Приход в розницу. Если выбрать эту строку, то в журнале операций будет список только документов Приход в розницу, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций.

  • Щелкните по кнопке [image] Новый (или кнопку [image] Скопировать, чтобы скопировать существующий) на панели инструментов или правой кнопкой мышки на списке документов и выберите из появившегося меню «Добавить...». Откроется окно «Ввод операции»... Если поле Тип операции пустое, щелкните по кнопке со стрелкой, расположенной правее поля Тип операции и выберите из списка Приход в розницу.

  • Щелкните по кнопке <Документ>. Откроется окно «Документ». В нем содержатся поля, которые необходимо заполнить:

  • Номер. Введите номер приходного документа;

  • Дата. Заполнять обязательно;

  • Сумма. Вычисляется автоматически ;

  • От_кого. Чтобы его заполнить, щелкните по кнопке со стрелкой, расположенной правее поля От_кого. Выберите соответствующего контрагента;

  • Сумма без ндс. Введите сумму без НДС из документов поставщика. Если выделять НДС не требуется, можно ввести сумму с НДС.

  • НДС поставщика. Введите сумму НДС из документов поставщика. Если выделять НДС не требуется, это поле можно не заполнять, так как в поле Сумма без ндс введена общая сумма (включая НДС).

  • Сумма в продажных ценах. Введите сумму по товарам в продажных ценах.

  • Наценка. Вычисляется автоматически.

  • Для того, чтобы записать документ, щелкните по кнопке <Записать>.

  • Чтобы сформировать бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

  • Программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы записать документ с проводкой, щелкните по кнопке <Записать>.

Для того, чтобы исправить документ Приход в розницу:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Приход в розницу. Если выбрать эту строку, то в журнале операций будет список только документов Приход в розницу, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Изменить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Изменить...». Откроется окно «Ввод операции»..

  • Чтобы исправить поля документа Приход розница, щелкните по кнопке <Документ>. Откроется окно «Документ». В нем содержатся поля, которые можно исправить:

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

  • Чтобы исправить бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

  • программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

Для того, чтобы распечатать документ Приход в розницу:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Приход в розницу. Если выбрать эту строку, то в журнале операций будет список только документов Приход в розницу, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Печать на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Печать.».

  • Откроется окно Печать отчета. Выберите нужную печатную форму из списка.

  • Если желаете просмотреть документ перед печатью, щелкните по кнопке <Просмотр>

  • Если желаете отправить документ на печать, щелкните по кнопке <Печать>.

Для того, чтобы удалить документ Приход в розницу:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Приход в розницу. Если выбрать эту строку, то в журнале операций будет список только документов Приход в розницу, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Удалить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Удалить».

Продажа товаров (внесение выручки)

Операция по продаже товаров при учете с использованием 42 счета производится с помощью документа Приходный ордер.

Для того, чтобы добавить новый документ Приходный ордер:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Приходный ордер. Если выбрать эту строку, то в журнале операций будет список только приходных ордеров, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций.

  • Щелкните по кнопке [image] Новый (или кнопку [image] Скопировать, чтобы скопировать существующий) на панели инструментов или правой кнопкой мышки на списке документов и выберите из появившегося меню «Добавить...». Откроется окно «Ввод операции». Если поле Тип операции пустое, щелкните по кнопке со стрелкой, расположенной правее поля Тип операции и выберите из списка Приходный ордер или подтип 1: Оплата покуп.

  • Теперь в окне Выбор операции программа предложит выбрать из списка операцию (бухгалтерскую проводку), которую требуется сделать этим приходным ордером. Это предварительно настроенные проводки. Если нужной проводки в этом списке нет, можно нажать Отмена, а потом сформировать проводку вручную.

  • Щелкните по кнопке <Документ>. Откроется окно Документ. В нем содержатся поля, которые необходимо заполнить:

  • Номер (вычисляется автоматически, править не рекомендуется);

  • Дата. Заполнять обязательно;

  • Сумма. Заполнять обязательно ;

  • От_кого. Это поле необходимо заполнять когда вид операции – оплата от покупателей или возврат подотчетной суммы, т. е. когда в проводке задействованы счета, по которым ведется учет в разрезе аналитических объектов. В других случаях это поле можно оставить незаполненным.

Чтобы его заполнить, щелкните по кнопке со стрелкой, расположенной правее поля От_кого. Если это оплата от покупателей, выберите Контрагенты и соответствующего покупателя, а если это возврат подотчетной суммы, выберите Сотрудники и соответствующего сотрудника;

  • Основание. Заполнять необязательно. Содержание этого поля печатается в одноименной строке печатной формы Приходный ордер КО-1;

  • Приложение. Заполнять обязательно. Содержание этого поля печатается в одноименной строке печатной формы Приходный ордер КО-1;

  • Налоги. Если в поле Тип операции был выбран подтип 1: Оплата покуп., то это поле заполнится автоматически, иначе его надо заполнить вручную (если необходимо). Содержание поля будет печататься в печатной форме Приходный ордер КО-1 сразу за суммой прописью.

  • Для того, чтобы записать документ, щелкните по кнопке <Записать>.

  • Чтобы сформировать бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

  • Если предварительно не был выбран вид операции, откроется окно Выбор операции, где можно выбрать из списка операцию (бухгалтерскую проводку), которую требуется сделать этим приходным ордером. Это предварительно настроенные проводки. Если нужной проводки в этом списке нет, можно нажать Отмена, а потом сформировать проводку вручную;

  • Если предварительно был выбран вид операции, программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы записать приходный ордер с проводкой, щелкните по кнопке <Записать>.

Для того, чтобы исправить документ Приходный ордер:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Приходный ордер. Если выбрать эту строку, то в журнале операций будет список только приходных ордеров, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный приходный ордер и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Изменить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Изменить...». Откроется окно «Ввод операции»..

  • Чтобы исправить поля приходного ордера, щелкните по кнопке <Документ>. Откроется окно Документ. В нем содержатся поля, которые можно исправить:

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

  • Чтобы исправить бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

  • откроется окно Выбор операции, где можно выбрать из списка операцию (бухгалтерскую проводку), которую требуется сделать этим приходным ордером. Это предварительно настроенные проводки. Если нужной проводки в этом списке нет, можно нажать Отмена, а потом сформировать проводку вручную.

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

Для того, чтобы распечатать документ Приходный ордер:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Приходный ордер. Если выбрать эту строку, то в журнале операций будет список только приходных ордеров, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный приходный ордер и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Печать на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Печать.».

  • Откроется окно Печать отчета. Выберите строку Приходный ордер.

  • Если желаете просмотреть документ перед печатью, щелкните по кнопке <Просмотр>

  • Если желаете отправить документ на печать, щелкните по кнопке <Печать>.

Для того, чтобы удалить документ Приходный ордер:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Приходный ордер. Если выбрать эту строку, то в журнале операций будет список только приходных ордеров, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный приходный ордер и установите на ней указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Удалить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Удалить».

Возврат товаров поставщику из розницы

Операция по возврату товаров поставщику производится с помощью документа Возврат из розницы.

Для того, чтобы добавить новый документ Возврат из розницы:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Возврат из розницы. Если выбрать эту строку, то в журнале операций будет список только документов Возврат из розницы, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций.

  • Щелкните по кнопке [image] Новый (или кнопку [image] Скопировать, чтобы скопировать существующий) на панели инструментов или правой кнопкой мышки на списке документов и выберите из появившегося меню «Добавить...». Откроется окно «Ввод операции»... Если поле Тип операции пустое, щелкните по кнопке со стрелкой, расположенной правее поля Тип операции и выберите из списка Возврат из розницы.

  • Щелкните по кнопке <Документ>. Откроется окно «Документ». В нем содержатся поля, которые необходимо заполнить:

  • Номер. Введите номер приходного документа;

  • Дата. Заполнять обязательно;

  • Сумма. Вычисляется автоматически ;

  • Кому. Чтобы его заполнить, щелкните по кнопке со стрелкой, расположенной правее поля От_кого. Выберите соответствующего контрагента;

  • Сумма без ндс. Введите сумму без НДС из документов поставщика. Если выделять НДС не требуется, можно ввести сумму с НДС.

  • НДС поставщика. Введите сумму НДС из документов поставщика. Если выделять НДС не требуется, это поле можно не заполнять, так как в поле Сумма без ндс введена общая сумма (включая НДС).

  • Сумма в продажных ценах. Введите сумму по товарам в продажных ценах.

  • Наценка. Вычисляется автоматически.

  • Для того, чтобы записать документ, щелкните по кнопке <Записать>.

  • Чтобы сформировать бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

  • Программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы записать документ с проводкой, щелкните по кнопке <Записать>.

Для того, чтобы исправить документ Возврат из розницы:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Возврат из розницы. Если выбрать эту строку, то в журнале операций будет список только документов Возврат из розницы, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Изменить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Изменить...». Откроется окно «Ввод операции»..

  • Чтобы исправить поля документа Приход розница, щелкните по кнопке <Документ>. Откроется окно «Документ». В нем содержатся поля, которые можно исправить:

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

  • Чтобы исправить бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

  • программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

Для того, чтобы распечатать документ Возврат из розницы:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Возврат из розницы. Если выбрать эту строку, то в журнале операций будет список только документов Возврат из розницы, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Печать на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Печать.».

  • Откроется окно Печать отчета. Выберите нужную печатную форму из списка.

  • Если желаете просмотреть документ перед печатью, щелкните по кнопке <Просмотр>

  • Если желаете отправить документ на печать, щелкните по кнопке <Печать>.

Для того, чтобы удалить документ Возврат из розницы:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Возврат из розницы. Если выбрать эту строку, то в журнале операций будет список только документов Возврат из розницы, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Удалить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Удалить».

Списание товаров из розницы

Операция по списанию товаров производится с помощью документа Списание из розницы.

Для того, чтобы добавить новый документ Списание из розницы:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Списание из розницы. Если выбрать эту строку, то в журнале операций будет список только документов Списание из розницы, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций.

  • Щелкните по кнопке [image] Новый (или кнопку [image] Скопировать, чтобы скопировать существующий) на панели инструментов или правой кнопкой мышки на списке документов и выберите из появившегося меню «Добавить...». Откроется окно «Ввод операции»... Если поле Тип операции пустое, щелкните по кнопке со стрелкой, расположенной правее поля Тип операции и выберите из списка Списание из розницы.

  • Щелкните по кнопке <Документ>. Откроется окно «Документ». В нем содержатся поля, которые необходимо заполнить:

  • Номер. Введите номер приходного документа;

  • Дата. Заполнять обязательно;

  • Сумма. Вычисляется автоматически ;

  • Сумма себестоимости. Введите сумму себестоимости списываемых товаров;

  • Сумма в продажных ценах. Введите сумму по товарам в продажных ценах;

  • Наценка. Вычисляется автоматически.

  • Для того, чтобы записать документ, щелкните по кнопке <Записать>.

  • Чтобы сформировать бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

  • Программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы записать документ с проводкой, щелкните по кнопке <Записать>.

Для того, чтобы исправить документ Списание из розницы:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Списание из розницы. Если выбрать эту строку, то в журнале операций будет список только документов Списание из розницы, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Изменить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Изменить...». Откроется окно «Ввод операции»..

  • Чтобы исправить поля документа Приход розница, щелкните по кнопке <Документ>. Откроется окно «Документ». В нем содержатся поля, которые можно исправить:

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

  • Чтобы исправить бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

  • программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

Для того, чтобы распечатать документ Списание из розницы:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Списание из розницы. Если выбрать эту строку, то в журнале операций будет список только документов Списание из розницы, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Печать на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Печать.».

  • Откроется окно Печать отчета. Выберите нужную печатную форму из списка.

  • Если желаете просмотреть документ перед печатью, щелкните по кнопке <Просмотр>

  • Если желаете отправить документ на печать, щелкните по кнопке <Печать>.

Для того, чтобы удалить документ Списание из розницы:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. В нем есть строка Списание из розницы. Если выбрать эту строку, то в журнале операций будет список только документов Списание из розницы, а если выбрать строку Весь журнал, то в журнале операций будет список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Удалить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Удалить».

Расчет суммы и списание реализованной наценки

Операция по списанию товаров производится в два этапа

  • Производится расчет, используя отчет Расчет реализованного наложения (в списке Узкие отчеты);

  • В журнале операций вводится операция.

Расчет суммы реализованной наценки

Расчет суммы реализованной наценки можно при помощи отчета «Расчет реализованного наложения».

  • в меню Программы выберите Результаты – Узкие отчеты.

Для того, чтобы распечатать отчет:

  • Найдите в списке отчет «Расчет реализованного наложения»и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Печать на панели инструментов или правой кнопкой мышки на выбранном отчете и выберите из появившегося меню «Печать.».

  • Откроется окно «Печать отчета». Выберите нужный период (в данном случае месяц, для которого нужно произвести расчет). Для просмотра отчета на экране щелкните по кнопке <Просмотр>, для отправки отчета на принтер щелкните по кнопке <Печать>.

Списание реализованной наценки

Списание реализованной наценки производится при помощи операции без указания типа документа.

Для того, чтобы добавить новый документ :

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. Выберите строку Весь журнал, в журнале операций будет выведен список всех введенных ранее операций.

  • Откроется журнал операций.

  • Щелкните по кнопке [image] Новый (или кнопку [image] Скопировать, чтобы скопировать существующий) на панели инструментов или правой кнопкой мышки на списке документов и выберите из появившегося меню «Добавить...». Откроется окно «Ввод операции»... Тип операции выбирать не надо.

  • Номер. Введите номер документа. Произвольно;

  • Дата. Заполнять обязательно;

  • Сумма. Вычисляется автоматически ;

  • Чтобы сформировать бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

  • Откроется окно «Дерево проводок».

  • Щелчком по значку «+» раскройте папку Финансовые результаты и выберите строку Реализованное наложение.

  • Программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы записать документ с проводкой, щелкните по кнопке <Записать>.

Для того, чтобы исправить документ :

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. Выберите строку Весь журнал, в журнале операций будет выведен список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Изменить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Изменить...». Откроется окно «Ввод операции»..

  • Чтобы исправить (переформировать) бухгалтерскую проводку для этого документа, щелкните по кнопке <Тип операции, проводка..>.

  • программа задаст вопрос «Сформировать проводку?» и ,в случае утвердительного ответа, сформирует проводку.

  • Для того, чтобы сохранить изменения, щелкните по кнопке <Записать>.

Для того, чтобы удалить документ:

  • в меню Программы выберите Операции – Журнал операций;

  • Откроется список типов документов. Выберите строку Весь журнал, в журнале операций будет выведен список всех введенных ранее операций.

  • Откроется журнал операций. Найдите нужный документ и установите на нем указатель (щелкните левой кнопкой мышки или переместитесь на строку при помощи клавиатуры);

  • Щелкните по кнопке [image] Удалить на панели инструментов или правой кнопкой мышки на выбранном документе и выберите из появившегося меню «Удалить».


Учет по налогу на добавленную стоимость (НДС):

  • Данные, необходимые для корректной работы

  • Организация учета НДС в программе

    • Оприходование и списание в зачет НДС поставщика

    • Начисление НДС при отгрузке

    • Начисление НДС при получении авансов от покупателей

    • Списание НДС в зачет при отгрузке по авансам, ранее полученным

    • Формирование и печать книги покупок и книги продаж

    • Уплата НДС в бюджет

    • Печать декларации по НДС

Данные, необходимые для корректной работы

Для корректного автоматического расчета НДС необходимо ввести ставку НДС для каждого объекта из групп Товары, Материалы, Основные средства, Нематериальные активы, Услуги и т.п.

При совместной работе программы «Склад и учет торговых операций» и программы «Счетовод» бухгалтерские проводки, связанные с приходом , списанием в зачет и начислением НДС по товарам формирует программа «Склад и учет торговых операций». Поэтому нет необходимости использовать в программе «Счетовод» группу аналитического учета Товары.

Для корректного формирования и печати книги покупок, книги продаж, декларации по НДС необходимо заполнить константы предприятия.

Оприходование и списание в зачет НДС поставщика

Формирование проводок по оприходованию и списанию в зачет НДС поставщика производится автоматически при формировании проводок по документу Приход ТМЦ. Если поставщик не выставил счет-фактуру (нельзя приходовать и списывать в зачет НДС), отметьте поле Нет_ндс в документе Приход ТМЦ.

Начисление НДС при отгрузке

Формирование проводок по начислению НДС производится автоматически при формировании проводок по документу Продажа ТМЦ.

Начисление НДС при получении авансов от покупателей

Формирование проводок по начислению НДС при получении авансов от покупателей производится автоматически при формировании проводок по документу Приход в банк.

  • Разделение суммы платежа на аванс и текущие расчеты:

  • определяется сальдо дебетовое по покупателю на начало даты документа на счете 62.01.

  • сумма аванса = превышение суммы оплаты над дебетовым сальдо по счету 62.01, полученного выше.

  • сумма текущих расчетов = сумма оплаты – сумма аванса.

Списание НДС в зачет при отгрузке по ранее полученным авансам от покупателей

Формирование проводок по НДС при отгрузке по полученным ранее авансам от покупателей производится автоматически при формировании проводок по документу Продажа ТМЦ.

  • Разделение суммы отгрузки на отгрузку по полученным ранее авансам и текущие расчеты:

  • определяется сальдо кредитовое по покупателю на начало даты документа на счете 62.02.

  • сумма отгрузки по ранее полученным авансам = кредитовое сальдо по счету 62.02 , полученное выше, или сумма отгрузки всего, если она меньше.

  • сумма текущих расчетов = сумма отгрузки всего – сумма отгрузки по авансам ранее полученным.

Формирование и печать книги покупок и книги продаж

  • Книга покупок

    • Книга покупок реализована в программе «Счетовод» как журнал-отчет.

    • Сначала необходимо сформировать журнал-отчет за требуемый период.

    • Имеется возможность вручную корректировать записи книги покупок (добавлять строки в книгу покупок, править существующие строки, удалять существующие строки).

    • Печатать сформированную книгу покупок можно за любой период времени.

  • Книга продаж

    • Книга продаж реализована в программе «Счетовод» как журнал-отчет.

    • Сначала необходимо сформировать журнал-отчет за требуемый период.

    • Имеется возможность вручную корректировать записи книги продаж (добавлять строки в книгу продаж, править существующие строки, удалять существующие строки).

    • Печатать сформированную книгу продаж можно за любой период времени.

Уплата НДС в бюджет

Уплата всех налогов производится с помощью операции Платежное поручение.

Печать декларации по НДС

Декларация по НДС реализована в программе «Счетовод» как узкий отчет.